drehbares 3D-Säulendiagramm

Alexander Wildt
Die Aufbereitung von Zahlen und deren Veranschaulichung ist eine der häufigsten Tätigkeiten des Controllers. MS Excel bietet dabei viele Hilfsmittel um die Daten entsprechend gut darzustellen. In diesem Excel-Tipp wird gezeigt, wie Säulendiagramme in 3D und mit einigen Funktionen effektvoll dargestellt werden können. 

Hierfür sollen als Datengrundlage die Umsätze von verschiedenen Jahren unterteilt nach Regionen aufbereitet werden. Der Controller möchte dabei die Umsätze einmal im Vordergrund nach Jahren analysieren und einmal nach Region, zudem möchte er bestimmte Regionen ein- und ausblenden können. Die folgende Tabelle enthält die Beispieldaten. 

Grunddaten 
Abbildung 1 Datengrundlage 


Bis Excel 2003: Ab Excel 2007:
Im ersten Schritt soll ein einfaches 3D-Säulendiagramm erstellt werden. Hierfür wird im Menu „Einfügen“ der Punkt „Diagramm…“ gewählt. Daraufhin wird im neuen Fenster im Bereich Säulendiagramme der Diagrammtyp 3D-Säulen gewählt. Im Datenbereich wird dann der gesamte Bereich von Zelle B2 bis F5 selektiert. Die Auswahl wird mit der Schaltfläche „Fertig stellen“ bestätigt. Abbildung 2 zeigt das erzeugte Diagramm. Im ersten Schritt soll ein einfaches 3D-Säulendiagramm erstellt werden. hierfür wird im Register "Einfügen" im Bereich "Diagramme" bei den Säulendiagrammen das 3D-Säulen-Diagramm gewählt. Im Register Diagrammtools klicken Sie auf "Daten auswählen". Danach wird im Feld "Diagrammdatenbereich:" der gesamte Bereich von Zelle B2 bis F5 selektiert. Die Auswahl wird mit der Schaltfläche "Ok" bestätigt. Abbildung 2 zeigt das erzeugte Diegramm
abb2-grunddiagramm-3dsaeule-klein.jpg
Abbildung 2 3D-Säulen Diagramm statisch
Abb-2-Saulen-statisch-excel-2010-kl.jpg
Abbildung 2 3D-Säulen Diagramm statisch


Da dieses Diagramm statisch ist und somit schwerer zu deuten, sollen zunächst ausgewählte Umsatzregionen ausgeblendet werden. Hierfür sollen Checkboxen angewendet werden. Dafür werden mit der Steuerelemente-Toolbox drei Checkboxen erstellt. Im Anschluss werden in den Zellen A8 bis A10 die Namen ZeigeRegion1 bis 3 für die linked Cells der Boxen definiert und den einzelnen Boxen hinzugefügt werden. Weitere Informationen zu Steuerelemente finden Sie im Excel-Tipp Steuerelemente anwenden. Die Bezeichnung der Checkboxen kann bei Bedarf vorgenommen werden. In diesem Beispiel wird die Bezeichnung der Regionen verwendet.

Im Anschluss muss eine neue Datentabelle erzeugt werden, die beachtet, ob der Graph anzeigt werden soll oder nicht. Hierfür wird auf die Daten der Grundtabelle zurückgegriffen. Die Zelle C7 enthält die Formel =C2. Diese wird mithilfe der Drag&Drop Funktion von MS Excel bis in F7 kopiert. Dabei sollte sich die Formel an die entsprechende Spalte anpassen, sodass in F7 die Formel =F2 steht. Mit den Regionen wird ähnlich verfahren. Dabei wird in die Zelle B8 die Formel =B3 geschrieben und entsprechend nach unten kopiert. Für die Umsatzzahlen müssen folgende Formeln eingegeben werden:

Excel 2003:

C D E F
8 =WENN(ZeigeRegion1;C3;#NV) =WENN(ZeigeRegion1;D3;#NV)
=WENN(ZeigeRegion1;E3;#NV) =WENN(ZeigeRegion1;F3;#NV)
9 =WENN(ZeigeRegion2;C4;#NV) =WENN(ZeigeRegion2;D4;#NV)
=WENN(ZeigeRegion2;E4;#NV) =WENN(ZeigeRegion2;F4;#NV)
10 =WENN(ZeigeRegion3;C5;#NV) =WENN(ZeigeRegion3;D5;#NV)
=WENN(ZeigeRegion3;E5;#NV) =WENN(ZeigeRegion3;F5;#NV)

Excel 2007:

C D E F
8 =WENN(ZeigRegion1;C3;#NV) =WENN(ZeigRegion1;D3;#NV)
=WENN(ZeigRegion1;E3;#NV) =WENN(ZeigRegion1;F3;#NV)
9 =WENN(ZeigRegion2;C4;#NV) =WENN(ZeigRegion2;D4;#NV)
=WENN(ZeigRegion2;E4;#NV) =WENN(ZeigRegion2;F4;#NV)
10 =WENN(ZeigRegion3;C5;#NV) =WENN(ZeigRegion3;D5;#NV)
=WENN(ZeigRegion3;E5;#NV) =WENN(ZeigRegion3;F5;#NV)


Die fertige Tabelle sieht wie folgt aus. Dabei können die Checkboxen auch in der Nähe des Diagramms erstellt werden, als Funktionsschaltflächen. In der gezeigten Tabelle ist die zweite Region ausgeblendet. Im darunter befindlichen Diagramm ist der Effekt zu sehen.

abb3-tab-dia-ausblender-3dsaeule-kl.jpg
Abbildung 3 Datentabelle 1 mit Diagramm
Abb-3-Datentabelle-1-mit-Diagramm-excel-2010-kl.jpg
Abbildung 3 Datentabelle 1 mit Diagramm


Als letzte Option soll eine Drehfunktion im Diagramm erzeugt werden. Dabei ist der hier beschriebene Aufbau an einige Grenzen gebunden.

  1. Die Grundtabelle sollte in der Anzahl der Spalten und Zeilen identisch bzw. möglichst gleich sein.
  2. Wenn die Tabelle unterschiedlich in der Anzahl von Spalten und Zeilen ist, werden im jeweils kleineren Bereich leere Datenreihen entstehen.
  3. Die Spalten- und Zeilenbeschriftungen dürfen keine Zahlen enthalten.

Im ersten Schritt wird mithilfe der Steuerelemente-Toolbox ein Drehfeld erzeugt. Hierbei muss beim Erstellen, darauf geachtet werden, dass dieses Feld breiter als hoch ist. In den Eigenschaften des Drehfeldes wird der Wert für max auf 1 gesetzt und für min auf 0. Zusätzlich wird die Zelle H51 in Drehungnummer (im Excel 2010 Beispiel ist der Name Drehungsnummer) umbenannt und als LinkedCell festgesetzt.

Hiernach wird die Datentabelle aus der Tabelle 1 mithilfe der Funktion MTRANS transponiert. Dabei müssen Array-Funktionen angewendet werden. Dies erfolgt durch die Bestätigung der Formeln mit STRG + Shift + Enter anstatt nur Enter.

Im ersten Schritt werden die Zellen C12 bis E12 markiert. Dann wird folgende Formel als Array-Funktion eingetragen.

=MTRANS(B8:B10)

Wenn dies erfolgreich war, steht in den Zellen C12 bis E12 diese Formel {=MTRANS(B8:B10)}. Im nächsten Schritt wird der Zellbereich von B13 bis B16 markiert und mit folgender Array-Funktion gefüllt.

=MTRANS(C7:F7)

Danach wird der Zellbereich markiert, in dem die Werte von Region 1enthalten sind. Dabei handelt es sich um die Zellen von C13 bis C16. In diesen Bereich wird diese Array-Funktion =WENN(A8=WAHR;MTRANS(C8:F8);#NV) geschrieben. Für den Bereich von D13 bis D16 ist die Formel =WENN(A9=WAHR;MTRANS(C9:F9);#NV) und für den Bereich E13 bis E16 ist die Formel =WENN(A10=WAHR;MTRANS(C10:F10);#NV).

Nachdem die zweite Wertetabelle erzeugt worden ist, wird die Datentabelle für das endgültige Diagramm erzeugt. Diese Datentabelle greift je nach Fall auf die eben erzeugte Tabelle oder auf die Tabelle 1 zurück. Dafür werden folgende Wenn-Funktionen in die Tabelle geschrieben.


B C D E F
18
=WENN(
Drehungnummer=0;
C7;C12)
=WENN(
Drehungnummer=0;
D7;D12)
=WENN(
Drehungnummer=0;
E7;E12)
=WENN(
Drehungnummer=0;
F7;F12)
19 =WENN(
Drehungnummer=0;
B8;B13)
=WENN(
Drehungnummer=0;
C8;C13)
=WENN(
Drehungnummer=0;
D8;D13)
=WENN(
Drehungnummer=0;
E8;E13)
=WENN(
Drehungnummer=0;
F8;F13)
20 =WENN(
Drehungnummer=0;
B9;B14)
=WENN(
Drehungnummer=0;
C9;C14)
=WENN(
Drehungnummer=0;
D9;D14)
=WENN(
Drehungnummer=0;
E9;E14)
=WENN(
Drehungnummer=0;
F9;F14)
21 =WENN(
Drehungnummer=0;
B10;B15)
=WENN(
Drehungnummer=0;
C10;C15)
=WENN(
Drehungnummer=0;
D10;D15)
=WENN(
Drehungnummer=0;
E10;E15)
=WENN(
Drehungnummer=0;
F10;F15)
22 =WENN(
Drehungnummer=0;
"";B16)
=WENN(
Drehungnummer=0;
#NV;C16)
=WENN(
Drehungnummer=0;
#NV;D16)
=WENN(
Drehungnummer=0;
#NV;E16)
=WENN(
Drehungnummer=0;
#NV;F16)


Hiernach wird das endgültige Diagramm eingefügt, welches die Drehung und ausblenden benutzt. Beim Einfügen wird der Datenbereich von B18 bis F22 genutzt. Nachdem das Diagramm erzeugt wurde, müssen dynamische Bereiche angelegt werden (siehe auch Excel-Tipp Erzeugen Sie dynamische Diagramme).

Folgende vier Namen mit diesen Formeln werden definiert, der Name Tabelle1 wurde in der Beispieldatei entsprechend den Tabellenblattnamen angepasst..

Dia1Reihe1: =BEREICH.VERSCHIEBEN(Tabelle1!$C$19;;;;ANZAHL2(Tabelle1!$C$18:$F$18)-ANZAHL(Tabelle1!$C$18:$F$18))
Dia1Reihe2: =BEREICH.VERSCHIEBEN(Tabelle1!$C$20;;;;ANZAHL2(Tabelle1!$C$18:$F$18)-ANZAHL(Tabelle1!$C$18:$F$18))
Dia1Reihe3: =BEREICH.VERSCHIEBEN(Tabelle1!$C$21;;;;ANZAHL2(Tabelle1!$C$18:$F$18)-ANZAHL(Tabelle1!$C$18:$F$18))
Dia1Reihe4: =BEREICH.VERSCHIEBEN(Tabelle1!$C$22;;;;ANZAHL2(Tabelle1!$C$18:$F$18)-ANZAHL(Tabelle1!$C$18:$F$18))


Die nachfolgenden Abbildungen zeigen die Datentabellen mit dem Diagramm vor und nach einer Drehung.

abb4-part1-3dsaeule-mit-effekt-kl.jpg
Abbildung 4.1 Diagramm mit Effekt vor einer Drehung
Abb-4-fertiges-diagramm-part1-kl.jpg
Abbildung 4.1 Diagramm mit Effekt vor einer Drehung
abb4-part2-3dsaeule-mit-effekt-kl.jpg
Abbildung 4.2 Diagramm mit effekt nach einer Drehung
Abb-4-fertiges-diagramm-part2-kl.jpg
Abbildung 4.1 Diagramm mit Effekt nach einer Drehung


Die Darstellung von Effekten in einen Diagramm ist sehr begrenzt. Aufgrund der Formeln und der festgesetzten Anzahl an Datenreihen, kommt es bei bestimmten Perspektiven zu unsauberen Darstellungen. Um dies zu vermeiden ist die Anwendung von VBA an dieser Stelle zu empfehlen.


Die Beispieldatei 3D-Säulendiagramm können Sie hier herunterladen >>

 

 


 

Informieren Sie sich regelmäßig über neue Excel-Tipps  und Excel-Tools
in unserem monatlich erscheinenden  >>Newsletter<<.

 




letzte Änderung Alexander Wildt am 09.09.2019


Autor:in


weitere Fachbeiträge des Autors | Forenbeiträge
Literaturhinweise
Excel-Tools
Weitere Fachbeiträge zum Thema

Bleiben Sie auf dem Laufenden mit unserem Newsletter

Tragen Sie sich für den kostenfreien und unverbindlichen Newsletter von Controlling-Portal.de ein und erhalten Sie jeden Monat aktuelle Neuigkeiten für Controller. Wir informieren Sie über neue Fachartikel, über wichtige News, aktuelle Stellenangebote, interessante Tagungen und Seminare. Wir empfehlen Ihnen spannende Bücher und geben Ihnen nützliche Excel-Tipps. Verpassen Sie nie mehr wichtige Diskussionen im Forum und stöbern Sie in Software-Angeboten, die Ihnen den Arbeitsalltag erleichtern. Beispiel-Newsletter >>

Jetzt Newsletter gratis erhalten

Premium-Stellenanzeigen



Eigenen Fachbeitrag veröffentlichen? 

Sie sind Autor einer Fachpublikation oder Entwickler einer Excel-Vorlage? Gern können Sie sich an der Gestaltung der Inhalte unserer Fachportale beteiligen! Wir bieten die Möglichkeit Ihre Fachpublikation (Fachbeitrag, eBook, Diplomarbeit, Checkliste, Studie, Berichtsvorlage ...) bzw. Excel-Vorlage auf unseren Fachportalen zu veröffentlichen bzw. ggf. auch zu vermarkten. Mehr Infos >>

Kommentar zum Fachbeitrag abgeben

Nur registrierte Benutzer können Kommentare posten!

Controlling- Newsletter

Neben aktuellen Neuigkeiten für Controller und neu eingegangene Fachartikel, informieren wir Sie über interessante Literaturtipps, Tagungen , Seminarangebote und stellen Ihnen einzelne Software- Produkte im Detail vor.
Werden Sie jetzt monatlich über
neue Fachbeiträge, Controlling-Tools und News informiert! Zur Newsletter-Anmeldung >>

Über 3.000 Artikel und Vorlagen

Community_Home.jpg






Werden Sie Mitglied in einer großen Controller-Community (fast 12.000 Mitglieder!) und erhalten Zugriff auf viele Inhalte und diskutieren ihre Fragen im Controlling-Forum.

Sehen Sie hier die neuesten Fachbeiträge >>
Anzeige

Eine neue Stelle?

Mit dem Studium fertig, Umzug in eine andere Region, Aufstiegschancen nutzen oder einfach nur ein Tapetenwechsel? Dann finden Sie hier viele aktuell offene Stellen im Controlling.
Zu den Stellenanzeigen >>

Zukunft_Aussicht_Menschen_Fernglas_pm_prometeus_315.jpg

Sie suchen einen Controller? Mit einer Stellenanzeige auf Controlling-Portal.de erreichen Sie viele Fachkräfte. weitere Informationen >>

KLR-Begriffe von A bis Z

A-C   D-F   G-I   J-L   M-R   S-U   V-Z 

Testen Sie ihr Wissen mit unseren Aufgaben und Lösungen im Bereich Kostenrechnung >>

Sie haben eine Frage?

Ratlos_Verwirrt_pm_RainerPlendl_400x275.jpg

Nutzen Sie kostenfrei das Forum für Controller und und diskutieren ihre Fragen zu Controlling-Themen.

Riesen- Ressource

Auf Controlling-Portal.de sind bereits über 1.500 Fachbeiträge veröffentlicht und ständig kommen neue dazu.

Zu den neuesten Fachbeiträgen >>
Zu den derzeit meistgelesenen Fachbeiträgen >>
Zu den Premium-Beiträgen >>

Sie möchten auch einen Fachbeitrag hier veröffentlichen? Dann erhalten Sie hier weitere Informationen >>

Amüsante Glosse

Zweifel_Denken_Frau_Brille_pm_luckyraccoon_400x300.jpg

Erfolgreiche Unternehmer einer Kleinstadt treffen sich regelmäßig im örtlichen Golfclub und diskutieren mit Ihrer Lieblingskellnerin und BWL-Studentin Pauline betriebswirtschaftliche Probleme. Amüsant und mit aktuellem Bezug geschrieben von Prof. Peter Hoberg.

Zur Serie "Neulich im Golfclub" >>

Sie möchten sich weiterbilden?

mann-treppe-up-karriere_pm_pressmaster_B10716345_400x300.jpg

In unserer Seminar-Rubrik haben wir einige aktuelle Seminar- und Kurs-Angebote für Controller, u.a. auch Kurse zum Controller / IHK zusammengestellt.

Premium-Mitgliedschaft

Erhalten Sie Zugriff auf Premium-Inhalte von Controlling-Portal.de und Rechnungswesen-Portal.de. Aktuelle und ständig erweiterte Fachbeiträge. Verschaffen Sie sich hier einen Überblick über unsere Premium-Inhalte.

Mitgliedschaft wahlweise für nur 119,- EUR inkl. MwSt. im Jahr oder 12,- EUR im Monat! Studenten und Auszubildende 39,- EUR für zwei Jahre! Kein Abonnement! Weitere Informationen >>
 

Wie zufrieden sind Sie mit uns?

Über Ihre Meinung und auch ihre Anregungen für Veränderungen oder Erweiterungen würden wir uns sehr freuen. Nur 10 kurze Fragen, die schnell beantwortet sind. Vielen Dank im Voraus für Ihre Mithilfe! zur Umfrage >>
 

Fachbeitrag veröffentlichen?

Sie sind Autor von Fachbeiträgen mit Controlling-bzw. Rechnungswesen-Thema? Gerne veröffentlichen oder vermarkten wir ihren Fachbeitrag. Eine kurze Autorenvorstellung oder Unternehmensdarstellung am Ende des Artikels ist möglich. jetzt Mitmachen >>

Talentpool - Jobwechsel einfach!

HR-Bewerbung-Digital_pm_yupiramos_B123251108_400x300.jpg

Tragen Sie sich kostenfrei im Talentpool auf Controlling-Portal.de ein und erhalten Jobangebote und Unterstützung beim Jobwechsel durch qualifizierte Personalagenturen.

Buch-Vorstellungen


Kennzahlen-Guide

Kennzahlen-Guide-klein.pngÜber 200 Kennzahlen aus Finanzen, Personal, Logistik, Produktion, Einkauf, Vertrieb, eCommerce und IT.
Jede Kennzahl wird in diesem Buch ausführlich erläutert. Neben der Formel wird eine Beispielrechnung aufgeführt. Für viele branchenneutrale Kennzahlen stehen Zielwerte bzw. Orientierungshilfen für eine Bewertung zur Verfügung. Für die genannten Bereiche hat die Redaktion von Controlling-Portal.de jeweils spezialisierte Experten als Autoren gewonnen, die auf dem jeweiligen Gebiet über umfangreiche Praxiserfahrung verfügen. 

Preis: ab 12,90 Euro Brutto  mehr Informationen >>
 

Dashboards mit Excel

dashboards_cover.jpgWie erstelle ich ein Tacho- oder Ampel-Diagramm? Wie kann ich Abweichungen in Tabellen ansprechend visualisieren? Das wird Ihnen hier anschaulich erklärt.

Taschenbuch in Farbe für 34,90 EUR
oder E-Book für 12,90 EUR 
mehr Informationen >>

  

Reporting 1x1

reporting1x1-klein.jpgViel ist zum Berichtswesen oder Reporting schon geschrieben worden. Dennoch zeigen Umfragen, dass rund 50 Prozent der Empfänger von Berichten mit dem Reporting nicht zufrieden sind. Jörgen Erichsen erklärt in diesem Buch die Bedeutung und die Handhabung des Berichtswesens speziell für kleinere Betriebe. Mit zahlreichen Beschreibungen, Beispielen und Checklisten.

Taschenbuch in Farbe für 24,90 EUR
oder E-Book für 15,90 EUR 
mehr Informationen >>

Anzeige

RS Toolpaket - Controlling

Excel-Tool_152x89px.jpgWir setzen für Sie den Rotstift an, sparen Sie mit unsrem RS Toolpaket - Controlling über 30% im Vergleich zum Einzelkauf. Die wichtigsten Controlling-Vorlagen in einem Paket (Planung, Bilanzanalyse, Investitionsrechnung, ...). Das Controllingpaket umfasst 6 Excel-Tools für Ihre Arbeit! mehr Infos >>

Controlling-Software gesucht?

controlling_Dashboard_pm_ml12nan_B9707546_400x300.jpg

Verschaffen Sie sich hier einen Überblick >>
Anzeige
Excel-Vorlage: RS Controlling System

Stellenanzeigen

Controller (m/w/d) − Production Controlling (m/w/d)
LITEF-Produkte sind weltweit in einer Vielzahl von Anwendungen im Einsatz. Unsere Lösungen und Erfahrungen bieten wir Kunden, die dynamische Vorgänge (Beschleunigungen und Drehungen) messen und regeln wollen, Lage und Kurs von Fahrzeugen ermitteln oder navigieren wollen – auf dem Land, in... Mehr Infos >>

Referent (w/m/d) Fördermittelverwaltung/-controlling
Der DRK-Landesverband Schleswig-Holstein e. V. ist ein Spitzenverband der freien Wohlfahrtspflege, eine nationale Hilfsgesellschaft und ein modernes Dienstleistungsunternehmen. Mit seinen ca. 1.000 Mitarbeitenden betreibt er soziale und therapeutische Einrichtungen und Dienste. Mehr Infos >>

Senior Controller (m/w/d)
Die ganze Welt vertraut Giesecke+Devrient, wenn es um digitales, physisches oder elek­tronisches Bezahlen geht. Entdecken auch Sie Ihre Leidenschaft für die Welt des Bezahlens. Giesecke+Devrient ist ein global tätiges High-Tech-Unter­nehmen mit Hauptsitz in München. Als vertrauens­voller ... Mehr Infos >>

Leitung (m/w/d) im Bereich Finanzen und Controlling
Wir, das Team vom Kom­mu­na­len Job­center Neue Wege, su­chen zur Ver­stär­kung eine Leitung (m/w/d) im Bereich Finanzen und Controlling ab sofort, unbefristet, Vollzeit (Teilzeit möglich). Neue Wege Kreis Berg­straße – Kom­mu­na­les Job­center – ist als Eigen­be­trieb des Kreises... Mehr Infos >>

Controller / Financial Controller (m/w/d)
Bei Flossbach von Storch kümmern wir uns mit mehr als 350 Mitarbeitenden um das Vermögen von etwa einer Million Menschen – unabhängig davon, wie groß es ist. Unsere Verantwortung ist stets die gleiche: ihr Vermögen zu schützen und langfristig mehr daraus machen. Damit sie ihr Leben nach den eigen... Mehr Infos >>

Head of Controlling (m/w/d)
Wir haben die Vision, die Linsen- und Brillentechnologie gemeinsam auf ein neues Level zu heben und global zu etablieren. Unser Sortiment aus eigenen Modellen und inter­nationalen Top-Marken wie Persol, Ray-Ban, Oakley usw. besticht durch exzellente Qualität, ansprechendes Design und erst­klassig... Mehr Infos >>

Risikocontroller (m/w/d)
Bei Flossbach von Storch kümmern wir uns mit mehr als 350 Mitarbeitenden um das Vermögen von etwa einer Million Menschen - unabhängig davon, wie groß es ist. Unsere Verantwortung ist stets die gleiche: ihr Vermögen zu schützen und langfristig mehr daraus machen. Damit sie ihr Leben nach den eigen... Mehr Infos >>

Controller (m/w/d)
Vielfalt gestalten. Wissen nutzen. Verantwortung tragen. Sicherheit geben. LEAVE YOUR MARK! Auch nach über 190 Jahren entwickeln wir unsere Inspektions-, Klassifikations- und Zertifizierungslösungen permanent weiter. Mit großem Erfolg: Heute vertrauen mehr als 400.000 Unternehmen weltweit darauf,... Mehr Infos >>

Weitere Stellenanzeigen im Stellenmarkt >>

Folgen Sie uns!

panthermedia_B90564160_patronestaff_800x504.jpg

Controlling-Portal auf:
Facebook >> und  Linkedin >>

Veranstaltungs-Tipp

Confex_Online-Banner_290px.jpg
Lernen Sie von unseren Experten alle Tricks zum Thema Power BI.
  • Erfahrene Trainer mit fundiertem Power BI Wissen
  • Praxisnahe Beispiele und Übungen für sofortige Anwendung
  • Kleine Gruppen für maximale Interaktion
Melden Sie sich jetzt an, es gibt noch freie Plätze.

JOB- Letter

 jobletter.jpg
Sie möchten über neu eingehende Stellenangebote automatisch informiert werden? Dann können Sie unseren kostenfreien Jobletter abonnieren. Mit diesem erhalten Sie alle 14 Tage die aktuellsten Stellenanzeigen und weitere Arbeitsmarkt-News.
Tipp-Anzeige ab 100,- EUR buchen. Weitere Infos hier >>

Excel-Tools für Controller!

Diagramme_Charts_pm_chormail@hotmail-com_B347361660_400x300.jpg

Über 500 Vorlagen direkt zum Download. Verschaffen Sie sich einen Überblick >>

Software-Tipps

LucaNet_simply_intelligent_Logo_RGB.jpg
LucaNet.Financial Consolidation ist die Software für eine prüfungssichere Konsolidierung, die alle Funktionen für die Erstellung eines legalen Konzernabschlusses nach unterschiedlichen Rechnungslegungsstandards bietet.
Mehr Informationen >>

Weitere Controlling-Software-Lösungen im Marktplatz >>

Excel Mauspad
50 deutsche Excel-Shortcuts

  • über 50 Excel-Shortcuts für das Büro
  • Keine Suche mehr über das Internet und damit Zeitersparnis
  • Gadget für das Büro
  • Keine Zettelwirtschaft mehr auf dem Schreibtisch
  • Schnelle Antwort auf einen Shortcut wenn Kollegen Sie fragen
  • Preis: 17,95 EUR inkl. MWSt.
Jetzt hier bestellen >>

Titel mit Banner Ebook Controlling-Instrumente_Kristoffer-Ditz.jpg

E-Book Controlling-Instrumente

Der erfahrene Controller und Excel-Coach Kristoffer Ditz stellt in seinem E-Book "Controlling-Instrumente" mit ebenso einfachen wie hilfreichen Tools für alle Controller-Lebenslagen vor. Preis 8,90 EUR hier bestellen >>

Begriffsverwirrung vermeiden - Eine Serie von Prof. Ursula Binder 

PantherMedia_Wavebreakmedia_ltd_400x289.jpg
Im Laufe der Zeit haben sich Fachbegriffe entwickelt, die exakt definiert sind. Jedoch sind einige Begriffe mehrdeutig, was zu vielen Missverständnissen und Fehlern führt. In dieser Serien werden einige Begriffe vorgestellt um Verwirrungen zu vermeiden.
Zur kompletten Serie >>
Weitere interessante Serien finden Sie hier >> 

Software-Tipp

Liquiditätsplanung_Fimovi.jpgRollierende Liquiditätsplanung auf Wochenbasis. Mit der Excel-Vorlage „Liquiditätstool“ erstellen Sie schnell und einfach ein Bild ihrer operativen Liquiditätslage für die nächsten (bis zu 52) Wochen.. Preis 47,60 EUR Mehr Infos und Download >>