drehbares 3D-Säulendiagramm

Die Aufbereitung von Zahlen und deren Veranschaulichung ist eine der häufigsten Tätigkeiten des Controllers. MS Excel bietet dabei viele Hilfsmittel um die Daten entsprechend gut darzustellen. In diesem Excel-Tipp wird gezeigt, wie Säulendiagramme in 3D und mit einigen Funktionen effektvoll dargestellt werden können. 

Hierfür sollen als Datengrundlage die Umsätze von verschiedenen Jahren unterteilt nach Regionen aufbereitet werden. Der Controller möchte dabei die Umsätze einmal im Vordergrund nach Jahren analysieren und einmal nach Region, zudem möchte er bestimmte Regionen ein- und ausblenden können. Die folgende Tabelle enthält die Beispieldaten. 

Grunddaten 
Abbildung 1 Datengrundlage 


Bis Excel 2003: Ab Excel 2007:
Im ersten Schritt soll ein einfaches 3D-Säulendiagramm erstellt werden. Hierfür wird im Menu „Einfügen“ der Punkt „Diagramm…“ gewählt. Daraufhin wird im neuen Fenster im Bereich Säulendiagramme der Diagrammtyp 3D-Säulen gewählt. Im Datenbereich wird dann der gesamte Bereich von Zelle B2 bis F5 selektiert. Die Auswahl wird mit der Schaltfläche „Fertig stellen“ bestätigt. Abbildung 2 zeigt das erzeugte Diagramm. Im ersten Schritt soll ein einfaches 3D-Säulendiagramm erstellt werden. hierfür wird im Register "Einfügen" im Bereich "Diagramme" bei den Säulendiagrammen das 3D-Säulen-Diagramm gewählt. Im Register Diagrammtools klicken Sie auf "Daten auswählen". Danach wird im Feld "Diagrammdatenbereich:" der gesamte Bereich von Zelle B2 bis F5 selektiert. Die Auswahl wird mit der Schaltfläche "Ok" bestätigt. Abbildung 2 zeigt das erzeugte Diegramm
abb2-grunddiagramm-3dsaeule-klein.jpg
Abbildung 2 3D-Säulen Diagramm statisch
Abb-2-Saulen-statisch-excel-2010-kl.jpg
Abbildung 2 3D-Säulen Diagramm statisch


Da dieses Diagramm statisch ist und somit schwerer zu deuten, sollen zunächst ausgewählte Umsatzregionen ausgeblendet werden. Hierfür sollen Checkboxen angewendet werden. Dafür werden mit der Steuerelemente-Toolbox drei Checkboxen erstellt. Im Anschluss werden in den Zellen A8 bis A10 die Namen ZeigeRegion1 bis 3 für die linked Cells der Boxen definiert und den einzelnen Boxen hinzugefügt werden. Weitere Informationen zu Steuerelemente finden Sie im Excel-Tipp Steuerelemente anwenden. Die Bezeichnung der Checkboxen kann bei Bedarf vorgenommen werden. In diesem Beispiel wird die Bezeichnung der Regionen verwendet.

Im Anschluss muss eine neue Datentabelle erzeugt werden, die beachtet, ob der Graph anzeigt werden soll oder nicht. Hierfür wird auf die Daten der Grundtabelle zurückgegriffen. Die Zelle C7 enthält die Formel =C2. Diese wird mithilfe der Drag&Drop Funktion von MS Excel bis in F7 kopiert. Dabei sollte sich die Formel an die entsprechende Spalte anpassen, sodass in F7 die Formel =F2 steht. Mit den Regionen wird ähnlich verfahren. Dabei wird in die Zelle B8 die Formel =B3 geschrieben und entsprechend nach unten kopiert. Für die Umsatzzahlen müssen folgende Formeln eingegeben werden:

Excel 2003:

C D E F
8 =WENN(ZeigeRegion1;C3;#NV) =WENN(ZeigeRegion1;D3;#NV)
=WENN(ZeigeRegion1;E3;#NV) =WENN(ZeigeRegion1;F3;#NV)
9 =WENN(ZeigeRegion2;C4;#NV) =WENN(ZeigeRegion2;D4;#NV)
=WENN(ZeigeRegion2;E4;#NV) =WENN(ZeigeRegion2;F4;#NV)
10 =WENN(ZeigeRegion3;C5;#NV) =WENN(ZeigeRegion3;D5;#NV)
=WENN(ZeigeRegion3;E5;#NV) =WENN(ZeigeRegion3;F5;#NV)

Excel 2007:

C D E F
8 =WENN(ZeigRegion1;C3;#NV) =WENN(ZeigRegion1;D3;#NV)
=WENN(ZeigRegion1;E3;#NV) =WENN(ZeigRegion1;F3;#NV)
9 =WENN(ZeigRegion2;C4;#NV) =WENN(ZeigRegion2;D4;#NV)
=WENN(ZeigRegion2;E4;#NV) =WENN(ZeigRegion2;F4;#NV)
10 =WENN(ZeigRegion3;C5;#NV) =WENN(ZeigRegion3;D5;#NV)
=WENN(ZeigRegion3;E5;#NV) =WENN(ZeigRegion3;F5;#NV)


Die fertige Tabelle sieht wie folgt aus. Dabei können die Checkboxen auch in der Nähe des Diagramms erstellt werden, als Funktionsschaltflächen. In der gezeigten Tabelle ist die zweite Region ausgeblendet. Im darunter befindlichen Diagramm ist der Effekt zu sehen.

abb3-tab-dia-ausblender-3dsaeule-kl.jpg
Abbildung 3 Datentabelle 1 mit Diagramm
Abb-3-Datentabelle-1-mit-Diagramm-excel-2010-kl.jpg
Abbildung 3 Datentabelle 1 mit Diagramm


Als letzte Option soll eine Drehfunktion im Diagramm erzeugt werden. Dabei ist der hier beschriebene Aufbau an einige Grenzen gebunden.

  1. Die Grundtabelle sollte in der Anzahl der Spalten und Zeilen identisch bzw. möglichst gleich sein.
  2. Wenn die Tabelle unterschiedlich in der Anzahl von Spalten und Zeilen ist, werden im jeweils kleineren Bereich leere Datenreihen entstehen.
  3. Die Spalten- und Zeilenbeschriftungen dürfen keine Zahlen enthalten.

Im ersten Schritt wird mithilfe der Steuerelemente-Toolbox ein Drehfeld erzeugt. Hierbei muss beim Erstellen, darauf geachtet werden, dass dieses Feld breiter als hoch ist. In den Eigenschaften des Drehfeldes wird der Wert für max auf 1 gesetzt und für min auf 0. Zusätzlich wird die Zelle H51 in Drehungnummer (im Excel 2010 Beispiel ist der Name Drehungsnummer) umbenannt und als LinkedCell festgesetzt.

Hiernach wird die Datentabelle aus der Tabelle 1 mithilfe der Funktion MTRANS transponiert. Dabei müssen Array-Funktionen angewendet werden. Dies erfolgt durch die Bestätigung der Formeln mit STRG + Shift + Enter anstatt nur Enter.

Im ersten Schritt werden die Zellen C12 bis E12 markiert. Dann wird folgende Formel als Array-Funktion eingetragen.

=MTRANS(B8:B10)

Wenn dies erfolgreich war, steht in den Zellen C12 bis E12 diese Formel {=MTRANS(B8:B10)}. Im nächsten Schritt wird der Zellbereich von B13 bis B16 markiert und mit folgender Array-Funktion gefüllt.

=MTRANS(C7:F7)

Danach wird der Zellbereich markiert, in dem die Werte von Region 1enthalten sind. Dabei handelt es sich um die Zellen von C13 bis C16. In diesen Bereich wird diese Array-Funktion =WENN(A8=WAHR;MTRANS(C8:F8);#NV) geschrieben. Für den Bereich von D13 bis D16 ist die Formel =WENN(A9=WAHR;MTRANS(C9:F9);#NV) und für den Bereich E13 bis E16 ist die Formel =WENN(A10=WAHR;MTRANS(C10:F10);#NV).

Nachdem die zweite Wertetabelle erzeugt worden ist, wird die Datentabelle für das endgültige Diagramm erzeugt. Diese Datentabelle greift je nach Fall auf die eben erzeugte Tabelle oder auf die Tabelle 1 zurück. Dafür werden folgende Wenn-Funktionen in die Tabelle geschrieben.


B C D E F
18
=WENN(
Drehungnummer=0;
C7;C12)
=WENN(
Drehungnummer=0;
D7;D12)
=WENN(
Drehungnummer=0;
E7;E12)
=WENN(
Drehungnummer=0;
F7;F12)
19 =WENN(
Drehungnummer=0;
B8;B13)
=WENN(
Drehungnummer=0;
C8;C13)
=WENN(
Drehungnummer=0;
D8;D13)
=WENN(
Drehungnummer=0;
E8;E13)
=WENN(
Drehungnummer=0;
F8;F13)
20 =WENN(
Drehungnummer=0;
B9;B14)
=WENN(
Drehungnummer=0;
C9;C14)
=WENN(
Drehungnummer=0;
D9;D14)
=WENN(
Drehungnummer=0;
E9;E14)
=WENN(
Drehungnummer=0;
F9;F14)
21 =WENN(
Drehungnummer=0;
B10;B15)
=WENN(
Drehungnummer=0;
C10;C15)
=WENN(
Drehungnummer=0;
D10;D15)
=WENN(
Drehungnummer=0;
E10;E15)
=WENN(
Drehungnummer=0;
F10;F15)
22 =WENN(
Drehungnummer=0;
"";B16)
=WENN(
Drehungnummer=0;
#NV;C16)
=WENN(
Drehungnummer=0;
#NV;D16)
=WENN(
Drehungnummer=0;
#NV;E16)
=WENN(
Drehungnummer=0;
#NV;F16)


Hiernach wird das endgültige Diagramm eingefügt, welches die Drehung und ausblenden benutzt. Beim Einfügen wird der Datenbereich von B18 bis F22 genutzt. Nachdem das Diagramm erzeugt wurde, müssen dynamische Bereiche angelegt werden (siehe auch Excel-Tipp Erzeugen Sie dynamische Diagramme).

Folgende vier Namen mit diesen Formeln werden definiert, der Name Tabelle1 wurde in der Beispieldatei entsprechend den Tabellenblattnamen angepasst..

Dia1Reihe1: =BEREICH.VERSCHIEBEN(Tabelle1!$C$19;;;;ANZAHL2(Tabelle1!$C$18:$F$18)-ANZAHL(Tabelle1!$C$18:$F$18))
Dia1Reihe2: =BEREICH.VERSCHIEBEN(Tabelle1!$C$20;;;;ANZAHL2(Tabelle1!$C$18:$F$18)-ANZAHL(Tabelle1!$C$18:$F$18))
Dia1Reihe3: =BEREICH.VERSCHIEBEN(Tabelle1!$C$21;;;;ANZAHL2(Tabelle1!$C$18:$F$18)-ANZAHL(Tabelle1!$C$18:$F$18))
Dia1Reihe4: =BEREICH.VERSCHIEBEN(Tabelle1!$C$22;;;;ANZAHL2(Tabelle1!$C$18:$F$18)-ANZAHL(Tabelle1!$C$18:$F$18))


Die nachfolgenden Abbildungen zeigen die Datentabellen mit dem Diagramm vor und nach einer Drehung.

abb4-part1-3dsaeule-mit-effekt-kl.jpg
Abbildung 4.1 Diagramm mit Effekt vor einer Drehung
Abb-4-fertiges-diagramm-part1-kl.jpg
Abbildung 4.1 Diagramm mit Effekt vor einer Drehung
abb4-part2-3dsaeule-mit-effekt-kl.jpg
Abbildung 4.2 Diagramm mit effekt nach einer Drehung
Abb-4-fertiges-diagramm-part2-kl.jpg
Abbildung 4.1 Diagramm mit Effekt nach einer Drehung


Die Darstellung von Effekten in einen Diagramm ist sehr begrenzt. Aufgrund der Formeln und der festgesetzten Anzahl an Datenreihen, kommt es bei bestimmten Perspektiven zu unsauberen Darstellungen. Um dies zu vermeiden ist die Anwendung von VBA an dieser Stelle zu empfehlen.


Die Beispieldatei 3D-Säulendiagramm können Sie hier herunterladen >>

 

 


 

Informieren Sie sich regelmäßig über neue Excel-Tipps  und Excel-Tools
in unserem monatlich erscheinenden  >>Newsletter<<.

 


letzte Änderung Alexander Wildt am 09.09.2019

Drucken RSS

Autor:in


Profil | weitere Fachbeiträge | Forenbeiträge | Blog | Fotogalerie
Literaturhinweise
Excel-Tools
Weitere Fachbeiträge zum Thema

Premium-Stellenanzeigen



Eigenen Fachbeitrag veröffentlichen? 

Sie sind Autor einer Fachpublikation oder Entwickler einer Excel-Vorlage? Gern können Sie sich an der Gestaltung der Inhalte unserer Fachportale beteiligen! Wir bieten die Möglichkeit Ihre Fachpublikation (Fachbeitrag, eBook, Diplomarbeit, Checkliste, Studie, Berichtsvorlage ...) bzw. Excel-Vorlage auf unseren Fachportalen zu veröffentlichen bzw. ggf. auch zu vermarkten. Mehr Infos >>

Kommentar zum Fachbeitrag abgeben

Nur registrierte Benutzer können Kommentare posten!

Anzeige

Buchtipp: E-Commerce Fachwirt/in

e-commerce-Cover-E-Book-130px.jpgDieses Buch dient der Ergänzung und Vorbereitung auf die Prüfung zum Fachwirt/in E-Commerce IHK. Es werden alle 4 Handlungsfelder laut Rahmenlehrplan der IHK erläutert und auf mögliche IHK-Prüfungsfragen hingewiesen. Am Ende des Buches gibt es mehrere Übungsaufgaben, um das erworbene Wissen zu testen. Mehr Informationen >>

Über 3.000 Artikel und Vorlagen

Community_Home.jpg






Werden Sie Mitglied in einer großen Controller-Community und erhalten Zugriff auf viele Inhalte und diskutieren ihre Fragen im Controlling-Forum.
Anzeige
Premiummitgliedschaft Studenten

Eine neue Stelle?

Mit dem Studium fertig, Umzug in eine andere Region, Aufstiegschancen nutzen oder einfach nur ein Tapetenwechsel? Dann finden Sie hier viele aktuell offene Stellen im Controlling.
Zu den Stellenanzeigen >>

Zukunft_Aussicht_Menschen_Fernglas_pm_prometeus_315.jpg

Sie suchen einen Controller? Mit einer Stellenanzeige auf Controlling-Portal.de erreichen Sie viele Fachkräfte. weitere Informationen >>

KLR-Begriffe von A bis Z

A-C   D-F   G-I   J-L   M-R   S-U   V-Z 

Testen Sie ihr Wissen mit unseren Aufgaben und Lösungen im Bereich Kostenrechnung >>

Sie haben eine Frage?

Ratlos_Verwirrt_pm_RainerPlendl_400x275.jpg

Nutzen Sie kostenfrei das Forum für Controller und und diskutieren ihre Fragen zu Controlling-Themen.
Anzeige
Excel-Vorlage: RS Controlling System

Riesen- Ressource

Auf Controlling-Portal.de sind bereits über 1.500 Fachbeiträge veröffentlicht und ständig kommen neue dazu.

Zu den neuesten Fachbeiträgen >>
Zu den derzeit meistgelesenen Fachbeiträgen >>
Zu den Premium-Beiträgen >>

Sie möchten auch einen Fachbeitrag hier veröffentlichen? Dann erhalten Sie hier weitere Informationen >>

Amüsante Glosse

Zweifel_Denken_Frau_Brille_pm_luckyraccoon_400x300.jpg

Erfolgreiche Unternehmer einer Kleinstadt treffen sich regelmäßig im örtlichen Golfclub und diskutieren mit Ihrer Lieblingskellnerin und BWL-Studentin Pauline betriebswirtschaftliche Probleme. Amüsant und mit aktuellem Bezug geschrieben von Prof. Peter Hoberg.

Zur Serie "Neulich im Golfclub" >>
Anzeige

Neu - Controlling-Journal!

Controlling Journal-2022_190px.jpg
Kurzweiliger Mix aus Fachinformationen, Karriere- und Arbeitsmarkt-News, Büroalltag und Softwarevorstellungen.

Probieren Sie jetzt das Print-Magazin Controlling-Journal >>

Sie möchten sich weiterbilden?

mann-treppe-up-karriere_pm_pressmaster_B10716345_400x300.jpg

In unserer Seminar-Rubrik haben wir einige aktuelle Seminar- und Kurs-Angebote für Controller, u.a. auch Kurse zum Controller / IHK zusammengestellt.
Anzeige

Premium-Mitgliedschaft

Erhalten Sie Zugriff auf Premium-Inhalte von Controlling-Portal.de und Rechnungswesen-Portal.de. Aktuelle und ständig erweiterte Fachbeiträge und sämtliche Ausgaben des Controlling-Journals. Das aktuelle Controlling-Journal erhalten Sie zudem als pdf-Ausgabe. Verschaffen Sie sich hier einen Überblick über unsere Premium-Inhalte.

Mitgliedschaft für nur 89,- EUR inkl. MWSt. im Jahr! Studenten und Auszubildende 39,- EUR für zwei Jahre! Weitere Informationen >>
 

Wie zufrieden sind Sie mit uns?

Über Ihre Meinung und auch ihre Anregungen für Veränderungen oder Erweiterungen würden wir uns sehr freuen. Nur 10 kurze Fragen, die schnell beantwortet sind. Vielen Dank im Voraus für Ihre Mithilfe! zur Umfrage >>
 

Fachbeitrag veröffentlichen?

Sie sind Autor von Fachbeiträgen mit Controlling-bzw. Rechnungswesen-Thema? Gerne veröffentlichen oder vermarkten wir ihren Fachbeitrag. Eine kurze Autorenvorstellung oder Unternehmensdarstellung am Ende des Artikels ist möglich. jetzt Mitmachen >>

Talentpool - Jobwechsel einfach!

HR-Bewerbung-Digital_pm_yupiramos_B123251108_400x300.jpg

Tragen Sie sich kostenfrei im Talentpool auf Controlling-Portal.de ein und erhalten Jobangebote und Unterstützung beim Jobwechsel durch qualifizierte Personalagenturen.
Anzeige

Kennzahlen-Guide

Kennzahlen-Guide-klein.pngÜber 200 Kennzahlen aus Finanzen, Personal, Logistik, Produktion, Einkauf, Vertrieb, eCommerce und IT.
Jede Kennzahl wird in diesem Buch ausführlich erläutert. Neben der Formel wird eine Beispielrechnung aufgeführt. Für viele branchenneutrale Kennzahlen stehen Zielwerte bzw. Orientierungshilfen für eine Bewertung zur Verfügung. Für die genannten Bereiche hat die Redaktion von Controlling-Portal.de jeweils spezialisierte Experten als Autoren gewonnen, die auf dem jeweiligen Gebiet über umfangreiche Praxiserfahrung verfügen. 

Preis: ab 12,90 Euro Brutto mehr Informationen >>
 

Dashboards mit Excel

dashboards_cover.jpgWie erstelle ich ein Tacho- oder Ampel-Diagramm? Wie kann ich Abweichungen in Tabellen ansprechend visualisieren? Das wird Ihnen hier anschaulich erklärt.

Taschenbuch in Farbe für 34,90 EUR
oder E-Book für 24,90 EUR 
mehr Informationen >>

  

Reporting 1x1

reporting1x1-klein.jpgViel ist zum Berichtswesen oder Reporting schon geschrieben worden. Dennoch zeigen Umfragen, dass rund 50 Prozent der Empfänger von Berichten mit dem Reporting nicht zufrieden sind. Jörgen Erichsen erklärt in diesem Buch die Bedeutung und die Handhabung des Berichtswesens speziell für kleinere Betriebe. Mit zahlreichen Beschreibungen, Beispielen und Checklisten.

Taschenbuch in Farbe für 24,90 EUR
oder E-Book für 15,90 EUR 
mehr Informationen >>

Anzeige

TOP ANGEBOTE

Button__subThema.PNG RS Toolpaket - Planung:
4 Excel-Tools zum Paketpreis von nur 149,- EUR statt 227,- EUR bei Einzelkauf
Button__subThema.PNG RS Toolpaket - Controlling:
6 Excel-Tools zum Paketpreis von nur 189,- EUR statt 286,- EUR bei Einzelkauf
Button__subThema.PNG RS FiBu Paket:

8 Excel-Tools zum Paketpreis von nur 39,- EUR statt 49,- EUR bei Einzelkauf
Anzeige
Excel-Vorlage: RS Controlling System
Anzeige
Tipp-Anzeige ab 100,- EUR buchen. Weitere Infos hier >>
Anzeige

Stellenmarkt

ABTEILUNGSLEITER (M/W/D) FINANCE & CONTROLLING
Teijin Carbon ist ein führender Hersteller von Carbon­fasern und Carbon­faser-basierten Halb­zeugen. Bei der Ent­wicklung unserer Produkte ist Nach­haltigkeit ein wichtiger Faktor für uns und unsere Kunden. Die Carbon­faser wird vielseitig ein­gesetzt in Luft- und Raum­fahrt, Auto­motive und Wind... Mehr Infos >>

Controller :in / Business Analyst:in
Wir machen Behörden und Unternehmen fit für die Zu-kunft, indem wir sie in Veränderungsprozessen auf den gesellschaftlichen Wandel einstellen. Wir beraten Fach- und Führungspersonal, Teams sowie Organisationen auf nationaler und internationaler Ebene. Mit unserer syste-mischen Arbeitsweise setzen... Mehr Infos >>

Head of Sales Controlling (m/f/x)
The ALTANA Group develops and manufactures high-quality, innovative specialty chemical products. With us, you can help shape many important details of the world of the future. Our four divisions BYK, ECKART, ELANTAS, and ACTEGA have set worldwide standards in their markets. Our innovative product... Mehr Infos >>

Weitere Stellenanzeigen im Stellenmarkt >>
Anzeige

JOB- TIPP

Stellenmarkt.jpg
Sind Sie auf der Suche nach einer neuen Herausforderung? Interessante Stellenangebote für Controller finden Sie in der Controlling-Portal Stellenbörse. Ihr Stellengesuch können Sie kostenfrei über ein einfaches Online-Formular erstellen. Zur Stellenbörse >>
Anzeige
Nützliche Excel-Tools

Pivot / Matrixauswertung super einfach
Apps_Business_Mann_pm_Oleg_Dudko_290px.jpg
Wollen Sie aus größeren Datenmengen die wichtigsten Daten schnell und einfach herausfiltern? Diese Excel-Erweiterung hilft Ihnen Pivot bzw. Matrixauswertungen schnell und einfach zu generieren. mehr Infos >>

Inhaltsverzeichnis für Arbeitsmappe

Es handelt sich um ein Paket an Erweiterungen für Excel. Zentrales Tool ist die Erstellung eines Inhaltsverzeichnisses aus der Beschriftung der Reiter einer Excelmappe. mehr Infos >>

Kalender mit Excel erstellen

Ein Kalender in Excel kann sehr hilfreich sein, insbesondere dann, wenn wir digitale Notizen hinzufügen möchten. Dabei ist allerdings wichtig, dass wir die Feiertage bzw. die Wochenenden nicht manuell farblich markieren müssen, speziell dann, wenn sich... mehr Infos >>

Weitere Excel-Vorlagen finden Sie hier >>
Anzeige

Software-Tipps

LucaNet_simply_intelligent_Logo_RGB.jpg
LucaNet.Financial Consolidation ist die Software für eine prüfungssichere Konsolidierung, die alle Funktionen für die Erstellung eines legalen Konzernabschlusses nach unterschiedlichen Rechnungslegungsstandards bietet.
Mehr Informationen >>

Konsolidator.PNG
Konsolidator® ist eine cloudbasierte, moderne SaaS-Lösung für die finanzielle Konsolidierung und Berichterstattung basierend auf Microsoft Azure, die Ihnen hilft, Ihre Finanzfunktion zu digitalisieren und zu automatisieren. Konsolidator® ist unabhängig von den IT-Systemen, die Sie für die Buchführung und die Rechnungslegung verwenden.
Mehr Informationen >>

Finoyo.png
Mit FINOYO, dem Bilanzanalyse-Tool von SCHUMANN, können Sie die wirtschaftliche Stabilität Ihrer Geschäftspartner treffsicher und automatisch bewerten. Die automatische Bilanzanalyse in FINOYO ist standardisiert und revisionssicher.
Mehr Informationen >>

Weitere Controlling-Software-Lösungen im Marktplatz >>
Anzeige

RS-Investitionsrechner

Der RS- Investitionsrechner ermittelt Ihnen den Kapitalwert oder internen Zinsfuß für Ihre Investitions- vorhaben. Zusätzlich können Sie die Rentabilität und die Amortisations- zeit Ihres Investitionsvorhabens berechnen lassen. Mehr Informationen >>

RS Toolpaket - Controlling

Wir setzen für Sie den Rotstift an, sparen Sie mit unsrem RS Toolpaket - Controlling über 30% im Vergleich zum Einzelkauf. Die wichtigsten Controlling-Vorlagen in einem Paket (Planung, Bilanzanalyse, Investitionsrechnung, ...). Das Controllingpaket umfasst 6 Excel-Tools für Ihre Arbeit! Mehr Informationen >>

RS Plan

index_RS-Plan.jpg
Unternehmens- Planung leicht gemacht:
Erstellen Sie mit RS-Plan Ihre Unternehmensplanung professionell. Automatische Plan-GuV, Plan-Bilanz, Plan- Kapitalflussrechnung und Kennzahlen. Preis: 119,- EUR Mehr Informationen >>

Weitere über 400 Excel-Vorlagen finden Sie hier >>
Anzeige

Premium-Inhalte

Als Premium-Mitglied erhalten Sie Zugriff auf ausgewählte sonst kostenpflichtige Fachbeiträge und Video-Kurse für Premium-Mitglieder inklusive (über 400 Beiträge allein auf Controlling-Portal.de + Premiuminhalte auf Rechnungswesen-Portal.de).

Beispiele:

- Serie zum Berichtswesen in Unternehmen
- Kundenwertanalyse – Wie profitabel ist ein Kunde?
- Potenzialanalyse mit Excel
- Unsere amüsante Glosse: Neulich im Golfclub
- Kostenmanagement in der Logistik
- Dashboards im Kostenmanagement
- Von Total Cost of Ownership (TCO) zu TCOplus
- KLR - Aus der Praxis für die Praxis

Die Gesamtliste an Premium-Fachbeiträgen können Sie hier einsehen >>
Anzeige

Premium-WebinareVideo Kurs: Kennzahlen im Controlling

PantherMedia_Yuri_Arcurs200x150.jpg
Bei der Erstellung eines Kennzahlen-Cockpit, stellt sich oft die Frage, welche KPIs hier zwingend mit aufgenommen werden sollen. In diesem Online-Kurs lernen Sie Schritt für Schritt inkl. praktischer Übungsaufgaben, wie Kennzahlen im Unternehmen priorisiert und im Controlling effektiv eingesetzt werden. Zum Video-Kurs >>

Video Kurs: Controlling kompakt

Controller sind die internen Unternehmensberater im Betrieb. In diesem Controlling Kompakt-Kurs erhalten Sie mehrere Lernvideos, wie gutes Controlling funktioniert. Die Videos sind "Best-of" Auszüge aus anderen spezifischen Video-Kursen. Zum Video-Kurs >>

Video Kurs: Controlling im E-Commerce

Die Gesetze im E-Commerce sind für das Controlling anders. Die Kennzahlen müssen richtig interpretiert werden, um aus den Analysen die richtigen Maßnahmen ableiten zu können. In diesem Online-Kurs lernen Sie Schritt für Schritt, wie erfolgreiches Controlling im E-Commerce funktioniert. Zum Video-Kurs >>

Weitere Video-Kurse finden Sie hier >>
Anzeige

Software-Tipp

Liquiditätsplanung_Fimovi.jpgRollierende Liquiditätsplanung auf Wochenbasis. Mit der Excel-Vorlage „Liquiditätstool“ erstellen Sie schnell und einfach ein Bild ihrer operativen Liquiditätslage für die nächsten (bis zu 52) Wochen.. Preis 47,60 EUR Mehr Infos und Download >>
Anzeige
Reifegradcockpit_Digipit.jpg

Steuerung von Digitalisierungsstatus und -entwicklung mit dem digitalen Reifegradcockpit "DigiPit": In Unternehmen werden bereits Management-Cockpits eingesetzt, die meist komplexe, finanzielle Zusammenhänge und Kennzahlen verständlich darstellen. Zur umfassenden und transparenten Steuerung der Digitalen Transformation bietet es sich an mithilfe eines Cockpits, des sogenannten DigiPits, die Aspekte und die Entwicklung im Einzelnen zu beleuchten. Daher wurde der „DigiGrad“ als Wert für die Bestimmung des Digitalen Reifegrades und das „DigiPit“ als Digitalisierungs-Steuerungscockpit entwickelt. Mehr dazu in diesem eBook >>

Anzeige

RS-Plan

RS-Plan.jpgRS-Plan - Unternehmens- planung leicht gemacht:
Erstellen Sie mit RS-Plan Ihre Unternehmensplanung professionell. Automatische Plan-GuV, Plan-Bilanz, Plan- Kapitalflussrechnung und Kenn- zahlen. Preis: 119,- EUR mehr Informationen >>
Anzeige

Software-Tipp

Baukostenrechner-150px.jpgDer Excel-Baukostenrechner unterstützt Sie in der Kalkulation der Kosten Ihres Hausbaus mit einer detaillierte Kosten- und Erlösplanung. Zusätzlich bietet Ihnen dieses Excel-Tool einen Plan / IST-Vergleich sowie verschiedene andere Auswertungen.. Preis 30,- EUR Mehr Infos und Download >>