drehbares 3D-Säulendiagramm

Die Aufbereitung von Zahlen und deren Veranschaulichung ist eine der häufigsten Tätigkeiten des Controllers. MS Excel bietet dabei viele Hilfsmittel um die Daten entsprechend gut darzustellen. In diesem Excel-Tipp wird gezeigt, wie Säulendiagramme in 3D und mit einigen Funktionen effektvoll dargestellt werden können. 

Hierfür sollen als Datengrundlage die Umsätze von verschiedenen Jahren unterteilt nach Regionen aufbereitet werden. Der Controller möchte dabei die Umsätze einmal im Vordergrund nach Jahren analysieren und einmal nach Region, zudem möchte er bestimmte Regionen ein- und ausblenden können. Die folgende Tabelle enthält die Beispieldaten. 

Grunddaten 
Abbildung 1 Datengrundlage 


Bis Excel 2003: Ab Excel 2007:
Im ersten Schritt soll ein einfaches 3D-Säulendiagramm erstellt werden. Hierfür wird im Menu „Einfügen“ der Punkt „Diagramm…“ gewählt. Daraufhin wird im neuen Fenster im Bereich Säulendiagramme der Diagrammtyp 3D-Säulen gewählt. Im Datenbereich wird dann der gesamte Bereich von Zelle B2 bis F5 selektiert. Die Auswahl wird mit der Schaltfläche „Fertig stellen“ bestätigt. Abbildung 2 zeigt das erzeugte Diagramm. Im ersten Schritt soll ein einfaches 3D-Säulendiagramm erstellt werden. hierfür wird im Register "Einfügen" im Bereich "Diagramme" bei den Säulendiagrammen das 3D-Säulen-Diagramm gewählt. Im Register Diagrammtools klicken Sie auf "Daten auswählen". Danach wird im Feld "Diagrammdatenbereich:" der gesamte Bereich von Zelle B2 bis F5 selektiert. Die Auswahl wird mit der Schaltfläche "Ok" bestätigt. Abbildung 2 zeigt das erzeugte Diegramm
abb2-grunddiagramm-3dsaeule-klein.jpg
Abbildung 2 3D-Säulen Diagramm statisch
Abb-2-Saulen-statisch-excel-2010-kl.jpg
Abbildung 2 3D-Säulen Diagramm statisch


Da dieses Diagramm statisch ist und somit schwerer zu deuten, sollen zunächst ausgewählte Umsatzregionen ausgeblendet werden. Hierfür sollen Checkboxen angewendet werden. Dafür werden mit der Steuerelemente-Toolbox drei Checkboxen erstellt. Im Anschluss werden in den Zellen A8 bis A10 die Namen ZeigeRegion1 bis 3 für die linked Cells der Boxen definiert und den einzelnen Boxen hinzugefügt werden. Weitere Informationen zu Steuerelemente finden Sie im Excel-Tipp Steuerelemente anwenden. Die Bezeichnung der Checkboxen kann bei Bedarf vorgenommen werden. In diesem Beispiel wird die Bezeichnung der Regionen verwendet.

Im Anschluss muss eine neue Datentabelle erzeugt werden, die beachtet, ob der Graph anzeigt werden soll oder nicht. Hierfür wird auf die Daten der Grundtabelle zurückgegriffen. Die Zelle C7 enthält die Formel =C2. Diese wird mithilfe der Drag&Drop Funktion von MS Excel bis in F7 kopiert. Dabei sollte sich die Formel an die entsprechende Spalte anpassen, sodass in F7 die Formel =F2 steht. Mit den Regionen wird ähnlich verfahren. Dabei wird in die Zelle B8 die Formel =B3 geschrieben und entsprechend nach unten kopiert. Für die Umsatzzahlen müssen folgende Formeln eingegeben werden:

Excel 2003:

C D E F
8 =WENN(ZeigeRegion1;C3;#NV) =WENN(ZeigeRegion1;D3;#NV)
=WENN(ZeigeRegion1;E3;#NV) =WENN(ZeigeRegion1;F3;#NV)
9 =WENN(ZeigeRegion2;C4;#NV) =WENN(ZeigeRegion2;D4;#NV)
=WENN(ZeigeRegion2;E4;#NV) =WENN(ZeigeRegion2;F4;#NV)
10 =WENN(ZeigeRegion3;C5;#NV) =WENN(ZeigeRegion3;D5;#NV)
=WENN(ZeigeRegion3;E5;#NV) =WENN(ZeigeRegion3;F5;#NV)

Excel 2007:

C D E F
8 =WENN(ZeigRegion1;C3;#NV) =WENN(ZeigRegion1;D3;#NV)
=WENN(ZeigRegion1;E3;#NV) =WENN(ZeigRegion1;F3;#NV)
9 =WENN(ZeigRegion2;C4;#NV) =WENN(ZeigRegion2;D4;#NV)
=WENN(ZeigRegion2;E4;#NV) =WENN(ZeigRegion2;F4;#NV)
10 =WENN(ZeigRegion3;C5;#NV) =WENN(ZeigRegion3;D5;#NV)
=WENN(ZeigRegion3;E5;#NV) =WENN(ZeigRegion3;F5;#NV)


Die fertige Tabelle sieht wie folgt aus. Dabei können die Checkboxen auch in der Nähe des Diagramms erstellt werden, als Funktionsschaltflächen. In der gezeigten Tabelle ist die zweite Region ausgeblendet. Im darunter befindlichen Diagramm ist der Effekt zu sehen.

abb3-tab-dia-ausblender-3dsaeule-kl.jpg
Abbildung 3 Datentabelle 1 mit Diagramm
Abb-3-Datentabelle-1-mit-Diagramm-excel-2010-kl.jpg
Abbildung 3 Datentabelle 1 mit Diagramm


Als letzte Option soll eine Drehfunktion im Diagramm erzeugt werden. Dabei ist der hier beschriebene Aufbau an einige Grenzen gebunden.

  1. Die Grundtabelle sollte in der Anzahl der Spalten und Zeilen identisch bzw. möglichst gleich sein.
  2. Wenn die Tabelle unterschiedlich in der Anzahl von Spalten und Zeilen ist, werden im jeweils kleineren Bereich leere Datenreihen entstehen.
  3. Die Spalten- und Zeilenbeschriftungen dürfen keine Zahlen enthalten.

Im ersten Schritt wird mithilfe der Steuerelemente-Toolbox ein Drehfeld erzeugt. Hierbei muss beim Erstellen, darauf geachtet werden, dass dieses Feld breiter als hoch ist. In den Eigenschaften des Drehfeldes wird der Wert für max auf 1 gesetzt und für min auf 0. Zusätzlich wird die Zelle H51 in Drehungnummer (im Excel 2010 Beispiel ist der Name Drehungsnummer) umbenannt und als LinkedCell festgesetzt.

Hiernach wird die Datentabelle aus der Tabelle 1 mithilfe der Funktion MTRANS transponiert. Dabei müssen Array-Funktionen angewendet werden. Dies erfolgt durch die Bestätigung der Formeln mit STRG + Shift + Enter anstatt nur Enter.

Im ersten Schritt werden die Zellen C12 bis E12 markiert. Dann wird folgende Formel als Array-Funktion eingetragen.

=MTRANS(B8:B10)

Wenn dies erfolgreich war, steht in den Zellen C12 bis E12 diese Formel {=MTRANS(B8:B10)}. Im nächsten Schritt wird der Zellbereich von B13 bis B16 markiert und mit folgender Array-Funktion gefüllt.

=MTRANS(C7:F7)

Danach wird der Zellbereich markiert, in dem die Werte von Region 1enthalten sind. Dabei handelt es sich um die Zellen von C13 bis C16. In diesen Bereich wird diese Array-Funktion =WENN(A8=WAHR;MTRANS(C8:F8);#NV) geschrieben. Für den Bereich von D13 bis D16 ist die Formel =WENN(A9=WAHR;MTRANS(C9:F9);#NV) und für den Bereich E13 bis E16 ist die Formel =WENN(A10=WAHR;MTRANS(C10:F10);#NV).

Nachdem die zweite Wertetabelle erzeugt worden ist, wird die Datentabelle für das endgültige Diagramm erzeugt. Diese Datentabelle greift je nach Fall auf die eben erzeugte Tabelle oder auf die Tabelle 1 zurück. Dafür werden folgende Wenn-Funktionen in die Tabelle geschrieben.


B C D E F
18
=WENN(
Drehungnummer=0;
C7;C12)
=WENN(
Drehungnummer=0;
D7;D12)
=WENN(
Drehungnummer=0;
E7;E12)
=WENN(
Drehungnummer=0;
F7;F12)
19 =WENN(
Drehungnummer=0;
B8;B13)
=WENN(
Drehungnummer=0;
C8;C13)
=WENN(
Drehungnummer=0;
D8;D13)
=WENN(
Drehungnummer=0;
E8;E13)
=WENN(
Drehungnummer=0;
F8;F13)
20 =WENN(
Drehungnummer=0;
B9;B14)
=WENN(
Drehungnummer=0;
C9;C14)
=WENN(
Drehungnummer=0;
D9;D14)
=WENN(
Drehungnummer=0;
E9;E14)
=WENN(
Drehungnummer=0;
F9;F14)
21 =WENN(
Drehungnummer=0;
B10;B15)
=WENN(
Drehungnummer=0;
C10;C15)
=WENN(
Drehungnummer=0;
D10;D15)
=WENN(
Drehungnummer=0;
E10;E15)
=WENN(
Drehungnummer=0;
F10;F15)
22 =WENN(
Drehungnummer=0;
"";B16)
=WENN(
Drehungnummer=0;
#NV;C16)
=WENN(
Drehungnummer=0;
#NV;D16)
=WENN(
Drehungnummer=0;
#NV;E16)
=WENN(
Drehungnummer=0;
#NV;F16)


Hiernach wird das endgültige Diagramm eingefügt, welches die Drehung und ausblenden benutzt. Beim Einfügen wird der Datenbereich von B18 bis F22 genutzt. Nachdem das Diagramm erzeugt wurde, müssen dynamische Bereiche angelegt werden (siehe auch Excel-Tipp Erzeugen Sie dynamische Diagramme).

Folgende vier Namen mit diesen Formeln werden definiert, der Name Tabelle1 wurde in der Beispieldatei entsprechend den Tabellenblattnamen angepasst..

Dia1Reihe1: =BEREICH.VERSCHIEBEN(Tabelle1!$C$19;;;;ANZAHL2(Tabelle1!$C$18:$F$18)-ANZAHL(Tabelle1!$C$18:$F$18))
Dia1Reihe2: =BEREICH.VERSCHIEBEN(Tabelle1!$C$20;;;;ANZAHL2(Tabelle1!$C$18:$F$18)-ANZAHL(Tabelle1!$C$18:$F$18))
Dia1Reihe3: =BEREICH.VERSCHIEBEN(Tabelle1!$C$21;;;;ANZAHL2(Tabelle1!$C$18:$F$18)-ANZAHL(Tabelle1!$C$18:$F$18))
Dia1Reihe4: =BEREICH.VERSCHIEBEN(Tabelle1!$C$22;;;;ANZAHL2(Tabelle1!$C$18:$F$18)-ANZAHL(Tabelle1!$C$18:$F$18))


Die nachfolgenden Abbildungen zeigen die Datentabellen mit dem Diagramm vor und nach einer Drehung.

abb4-part1-3dsaeule-mit-effekt-kl.jpg
Abbildung 4.1 Diagramm mit Effekt vor einer Drehung
Abb-4-fertiges-diagramm-part1-kl.jpg
Abbildung 4.1 Diagramm mit Effekt vor einer Drehung
abb4-part2-3dsaeule-mit-effekt-kl.jpg
Abbildung 4.2 Diagramm mit effekt nach einer Drehung
Abb-4-fertiges-diagramm-part2-kl.jpg
Abbildung 4.1 Diagramm mit Effekt nach einer Drehung


Die Darstellung von Effekten in einen Diagramm ist sehr begrenzt. Aufgrund der Formeln und der festgesetzten Anzahl an Datenreihen, kommt es bei bestimmten Perspektiven zu unsauberen Darstellungen. Um dies zu vermeiden ist die Anwendung von VBA an dieser Stelle zu empfehlen.


Die Beispieldatei 3D-Säulendiagramm können Sie hier herunterladen >>

 

 


 

Informieren Sie sich regelmäßig über neue Excel-Tipps  und Excel-Tools
in unserem monatlich erscheinenden  >>Newsletter<<.

 


letzte Änderung Alexander Wildt am 09.09.2019

Drucken RSS

Der Autor:


Club-Profil | weitere Fachbeiträge | Forenbeiträge | Blog | Fotogalerie
Literaturhinweise
Excel-Tools
Weitere Fachbeiträge zum Thema

Premium-Stellenanzeigen



Eigenen Fachbeitrag veröffentlichen? 

Sie sind Autor einer Fachpublikation oder Entwickler einer Excel-Vorlage? Gern können Sie sich an der Gestaltung der Inhalte unserer Fachportale beteiligen! Wir bieten die Möglichkeit Ihre Fachpublikation (Fachbeitrag, eBook, Diplomarbeit, Checkliste, Studie, Berichtsvorlage ...) bzw. Excel-Vorlage auf unseren Fachportalen zu veröffentlichen bzw. ggf. auch zu vermarkten. Mehr Infos >>

Kommentar zum Fachbeitrag abgeben

Nur registrierte Benutzer können Kommentare posten!

Anzeige

Neueste Stellenangebote

Sie möchten über neu eingehende Stellenangebote automatisch informiert werden? Dann können Sie unseren kostenfreien Jobletter abonnieren. Mit diesem erhalten Sie alle 14 Tage die aktuellsten Stellenanzeigen und weitere Arbeitsmarkt-News. Jobletter jetzt abonnieren >>

Über 3.000 Artikel und Vorlagen

Community_Home.jpg






Werden Sie Mitglied in einer großen Controller-Community und erhalten Zugriff auf viele Inhalte und diskutieren ihre Fragen im Controlling-Forum.
Anzeige
Excel-Vorlage: RS Controlling System

Community

Community_Home.jpg






Nutzen Sie kostenfrei das Forum für Controller und und diskutieren ihre Fragen zu Controlling-Themen.
Anzeige

Neu - Controlling-Journal!

CJ_Muster_titel-190px.jpg
Kurzweiliger Mix aus Fachinformationen, Karriere- und Arbeitsmarkt-News, Büroalltag und Softwarevorstellungen.

Probieren Sie jetzt das Print-Magazin Controlling-Journal >>
Anzeige

Neueste Stellenangebote

Sie möchten über neu eingehende Stellenangebote automatisch informiert werden? Dann können Sie unseren kostenfreien Jobletter abonnieren. Mit diesem erhalten Sie alle 14 Tage die aktuellsten Stellenanzeigen und weitere Arbeitsmarkt-News. Jobletter jetzt abonnieren >>
Anzeige

Wie zufrieden sind Sie mit uns?

Über Ihre Meinung und auch ihre Anregungen für Veränderungen oder Erweiterungen würden wir uns sehr freuen. Nur 10 kurze Fragen, die schnell beantwortet sind. Vielen Dank im Voraus für Ihre Mithilfe! zur Umfrage >>
Anzeige

Fachbeitrag veröffentlichen?

Sie sind Autor von Fachbeiträgen mit Controlling-Thema? Gerne veröffentlichen oder vermarkten wir ihren Fachbeitrag im Themenbereich Controlling. Eine kurze Autorenvorstellung oder Unternehmensdarstellung am Ende des Artikels ist möglich. jetzt Mitmachen >>
Anzeige

Premium-Mitgliedschaft

Erhalten Sie Zugriff auf Premium-Inhalte von Controlling-Portal.de und Rechnungswesen-Portal.de. Aktuelle und ständig erweiterte Fachbeiträge und sämtliche Ausgaben des Controlling-Journals. Das aktuelle Controlling-Journal erhalten Sie zudem als pdf-Ausgabe. Verschaffen Sie sich hier einen Überblick über unsere Premium-Inhalte.

Mitgliedschaft für nur 89,- EUR inkl. MWSt. im Jahr! Weitere Informationen >>
Anzeige

Buch-Tipp

Dashboards mit Excel im Controlling

dashboards_cover.jpgWie erstelle ich ein Tacho- oder Ampel-Diagramm? Wie kann ich Abweichungen in Tabellen ansprechend visualisieren? Das wird Ihnen hier anschaulich erklärt.

Taschenbuch in Farbe für 34,90 EUR, Mehr Infos >>


Anzeige

Anzeige
 



aufgefallen ?!


Ihre Werbung hier !






Anzeige

Stellenmarkt

Produktionscontroller (m/w/d)
Bei der HABA FAMILYGROUP arbeiten wir gemein­sam an einer kinder­freund­lichen Welt. Wir stehen für: Spiel­wiese statt Still­stand, bleibende Werte statt schneller Trends und beste Ent­wicklungs­möglich­keiten – beruflich wie persönlich. Gestalten Sie gemein­sam mit uns die Zukunft für Kinder. Mehr Infos >>

Controller (m/w/d)
Mercer Stendal gehört zur amerikanisch-kanadischen Mercer International Group, einem der weltweit führenden Hersteller von Langfaser-Marktzellstoff. Wir beschäftigen ca. 440 Mitarbeiterinnen / Mitarbeiter und produzieren Zellstoff für die Weiterverarbeitung in den Papierfabriken. Wir betreiben gl... Mehr Infos >>

Arzt (w/m/d) / Gesundheitsökonom (w/m/d) im Medizincontrolling
Wir sind das Klinikum rechts der Isar (MRI) der Technischen Universität München (TUM) und verlässlicher Arbeitgeber für rund 6.000 Mitarbeiter*innen. Als Uniklinikum widmen wir uns neben der Krankenversorgung auch der Forschung und Lehre – entsprechend unserem Leitbild „Wissen sch... Mehr Infos >>

Weitere Stellenanzeigen im Stellenmarkt >>
Anzeige

JOB- TIPP

Stellenmarkt.jpg
Sind Sie auf der Suche nach einer neuen Herausforderung? Interessante Stellenangebote für Controller finden Sie in der Controlling-Portal Stellenbörse. Ihr Stellengesuch können Sie kostenfrei über ein einfaches Online-Formular erstellen. Zur Stellenbörse >>
Anzeige

Gemeinkostenanalyse mit Excel

GWA-Matrix.png

Mit diesem Excel-Tool können Sie eine Gemeinkostenwertanalyse (GWA) für die Kostensenkung durchführen. Es werden Prozesse nach Verzicht, Umfang veränderbar, Qualitätssteigerung usw. untersucht.

Preis: 5,80,- EUR

Mehr Informationen >>

Anzeige

Software-Tipps

Software4you.PNG
4PLAN stellt die einfache Planung von Stellen, Mitarbeitern, Ressourcen und Vakanzen sicher. Dabei ist auch die Planung mit Varianten, Versionen und in beliebigen Zeithorizonten möglich. Änderungen von Rahmenbedingungen wie Tarif- und Sozialversicherungsregeln werden ebenso berücksichtigt wie Auswirkungen von Leistungsänderungen, Versetzungen oder Ein- und Austritten. Mehr Informationen >>

LucaNet_simply_intelligent_Logo_RGB.jpg
LucaNet.Planner deckt alle Anforderungen der integrierten Unternehmensplanung, des Reportings und der Analyse ab. Setzen Sie auf eine Software, die Ihnen mit maximaler Transparenz Arbeitsprozesse erleichtert. Mit wenigen Mausklicks passen Sie vorgefertigte Strukturen an Ihre Bedürfnisse an und importieren Ist-Zahlen über fertige Schnittstellen aus Ihrem Vorsystem.  Mehr Informationen >>

idl.png
Die IDL CPM Suite ist eine Software für die Unternehmenssteuerung mit integrierten Applikationen für Konzernkonsolidierung, Finanzplanung, operative Planung, Managementreporting, regulatorisches Berichtswesen und Analyse. Herausragende Usability, hohe Automatisierung und Fachlichkeit zeichnen sie aus. Mehr Informationen >>

Weitere Controlling-Software-Lösungen im Marktplatz >>
Anzeige

Excel-Training und -Auftragsarbeiten

controlling_Dashboard_pm_ml12nan_290px.jpg

Sie möchten in Excel fit werden oder möchten ein individuelles Excel-Tool erstellt haben?
Wir bieten Ihnen:
  • individuelle Excel-Schulungen für Ihre Mitarbeiter (online ohne Reisekosten!)
  • lfd. Lösung von Excel-Problemfällen per Telefon/Online-Support
  • Anpassung bzw. komplette Neuerstellung von Excel-Tools
Weitere Informationen >>
Anzeige

Webtipp

Sie suchen eine Software für Ihr Unternehmen, z.B. eine Shopsoftware, Newsletter-Software oder ein ERP-System? Im Softwareverzeichnis auf findsoftware.de finden Sie einen Marktüberblick, Vergleichsstudien und ein Forum zum Austausch mit anderen Anwendern.
Anzeige

PLC Immobilien-Bewertung 

Haus-Geld-Muenzen-Hand_pm_tobs-lindner-gmx-de_B240576902_290px.jpg
Sie wollen in Immobilien investieren? Dann ist das PLC- Immobilienbewertungs-Tool genau richtig für Sie!

Mit diesem Tool kalkulieren Sie ganz einfach alle Kosten des Immobilienkaufs mit ein und sehen Ob Sie einen positiven Cash Flow generieren können. Weiterhin bietet unser Tool eine Prognose zur Wertsteigerung und der Aufstellung Ihres Vermögens für die kommenden Jahre.  Zum Shop >>
Anzeige

Software-Tipp

Liquiditätsplanung_Fimovi.jpgRollierende Liquiditätsplanung auf Wochenbasis. Mit der Excel-Vorlage „Liquiditätstool“ erstellen Sie schnell und einfach ein Bild ihrer operativen Liquiditätslage für die nächsten (bis zu 52) Wochen.. Preis 47,60 EUR Mehr Infos und Download >>
Anzeige
Reifegradcockpit_Digipit.jpg

Steuerung von Digitalisierungsstatus und -entwicklung mit dem digitalen Reifegradcockpit "DigiPit": In Unternehmen werden bereits Management-Cockpits eingesetzt, die meist komplexe, finanzielle Zusammenhänge und Kennzahlen verständlich darstellen. Zur umfassenden und transparenten Steuerung der Digitalen Transformation bietet es sich an mithilfe eines Cockpits, des sogenannten DigiPits, die Aspekte und die Entwicklung im Einzelnen zu beleuchten. Daher wurde der „DigiGrad“ als Wert für die Bestimmung des Digitalen Reifegrades und das „DigiPit“ als Digitalisierungs-Steuerungscockpit entwickelt. Mehr dazu in diesem eBook >>

Anzeige

RS-Plan

RS-Plan.jpgRS-Plan - Unternehmens- planung leicht gemacht:
Erstellen Sie mit RS-Plan Ihre Unternehmensplanung professionell. Automatische Plan-GuV, Plan-Bilanz, Plan- Kapitalflussrechnung und Kenn- zahlen. Preis: 119,- EUR mehr Informationen >>
Anzeige

Meilensteintrendanalyse (MTA) in Excel

mta_de_02.jpg
Diese auf Excel basierende Meilensteintrendanalyse ist ein effizientes grafisches Werkzeug zur Verfolgung von Projektmeilensteinen. Sie visualisiert den Trend von Meilensteinen und eine möglicherweise daraus resultierende Gefährdung des Projektendes. Zum Shop >>
Anzeige

RS-Investitionsrechner

RS-Investitionsrechner.jpg
Der RS- Investitionsrechner ermittelt Ihnen den Kapitalwert oder internen Zinsfuß für Ihre Investitions- vorhaben. Zusätzlich können Sie die Rentabilität und die Amortisations- zeit Ihres Investitionsvorhabens berechnen lassen. Excel- Tool bestellen >>
Anzeige

Premium-Mitgliedschaft

Erhalten Sie Zugriff auf Premium-Inhalte von Controlling-Portal.de und Rechnungswesen-Portal.de. Aktuelle und ständig erweiterte Fachbeiträge, ausgewählte sonst kostenpflichtige Excel-Vorlagen und sämtliche Ausgaben des Controlling-Journals im Archiv. Das aktuelle Controlling-Journal erhalten Sie zudem als pdf-Ausgabe. Verschaffen Sie sich hier einen Überblick über unsere Premium-Inhalte.

Mitgliedschaft für nur 89,- EUR inkl. MWSt. im Jahr! Weitere Informationen >>
Anzeige

RS Toolpaket - Controlling

Excel-Tool_152x89px.jpgWir setzen für Sie den Rotstift an, sparen Sie mit unsrem RS Toolpaket - Controlling über 30% im Vergleich zum Einzelkauf. Die wichtigsten Controlling-Vorlagen in einem Paket (Planung, Bilanzanalyse, Investitionsrechnung, ...). Das Controllingpaket umfasst 6 Excel-Tools für Ihre Arbeit! mehr Infos >>
Anzeige

RS-Plan

RS-Plan.jpgRS-Plan - Unternehmens- planung leicht gemacht:
Erstellen Sie mit RS-Plan Ihre Unternehmensplanung professionell. Automatische Plan-GuV, Plan-Bilanz, Plan- Kapitalflussrechnung und Kenn- zahlen. Preis: 119,- EUR Mehr Informationen >>
Anzeige

RS-Bilanzanalyse

RS-Bilanzanalyse.jpgBilanzanalyse- Tool (Kennzahlen- Berechnung): Umfangreiches Excel- Tool zur Berechnung der wichtigsten branchenunabhängigen Kennzahlen aus Bilanz und G+V. Es werden Berichte generiert, die die Liquiditäts-, Vermögens- und Ertragslage des Unternehmens im 5 Jahresvergleich darstellen.
Excel- Tool bestellen >>