drehbares 3D-Säulendiagramm

Die Aufbereitung von Zahlen und deren Veranschaulichung ist eine der häufigsten Tätigkeiten des Controllers. MS Excel bietet dabei viele Hilfsmittel um die Daten entsprechend gut darzustellen. In diesem Excel-Tipp wird gezeigt, wie Säulendiagramme in 3D und mit einigen Funktionen effektvoll dargestellt werden können. 

Hierfür sollen als Datengrundlage die Umsätze von verschiedenen Jahren unterteilt nach Regionen aufbereitet werden. Der Controller möchte dabei die Umsätze einmal im Vordergrund nach Jahren analysieren und einmal nach Region, zudem möchte er bestimmte Regionen ein- und ausblenden können. Die folgende Tabelle enthält die Beispieldaten. 

Grunddaten 
Abbildung 1 Datengrundlage 


Bis Excel 2003: Ab Excel 2007:
Im ersten Schritt soll ein einfaches 3D-Säulendiagramm erstellt werden. Hierfür wird im Menu „Einfügen“ der Punkt „Diagramm…“ gewählt. Daraufhin wird im neuen Fenster im Bereich Säulendiagramme der Diagrammtyp 3D-Säulen gewählt. Im Datenbereich wird dann der gesamte Bereich von Zelle B2 bis F5 selektiert. Die Auswahl wird mit der Schaltfläche „Fertig stellen“ bestätigt. Abbildung 2 zeigt das erzeugte Diagramm. Im ersten Schritt soll ein einfaches 3D-Säulendiagramm erstellt werden. hierfür wird im Register "Einfügen" im Bereich "Diagramme" bei den Säulendiagrammen das 3D-Säulen-Diagramm gewählt. Im Register Diagrammtools klicken Sie auf "Daten auswählen". Danach wird im Feld "Diagrammdatenbereich:" der gesamte Bereich von Zelle B2 bis F5 selektiert. Die Auswahl wird mit der Schaltfläche "Ok" bestätigt. Abbildung 2 zeigt das erzeugte Diegramm
abb2-grunddiagramm-3dsaeule-klein.jpg
Abbildung 2 3D-Säulen Diagramm statisch
Abb-2-Saulen-statisch-excel-2010-kl.jpg
Abbildung 2 3D-Säulen Diagramm statisch


Da dieses Diagramm statisch ist und somit schwerer zu deuten, sollen zunächst ausgewählte Umsatzregionen ausgeblendet werden. Hierfür sollen Checkboxen angewendet werden. Dafür werden mit der Steuerelemente-Toolbox drei Checkboxen erstellt. Im Anschluss werden in den Zellen A8 bis A10 die Namen ZeigeRegion1 bis 3 für die linked Cells der Boxen definiert und den einzelnen Boxen hinzugefügt werden. Weitere Informationen zu Steuerelemente finden Sie im Excel-Tipp Steuerelemente anwenden. Die Bezeichnung der Checkboxen kann bei Bedarf vorgenommen werden. In diesem Beispiel wird die Bezeichnung der Regionen verwendet.

Im Anschluss muss eine neue Datentabelle erzeugt werden, die beachtet, ob der Graph anzeigt werden soll oder nicht. Hierfür wird auf die Daten der Grundtabelle zurückgegriffen. Die Zelle C7 enthält die Formel =C2. Diese wird mithilfe der Drag&Drop Funktion von MS Excel bis in F7 kopiert. Dabei sollte sich die Formel an die entsprechende Spalte anpassen, sodass in F7 die Formel =F2 steht. Mit den Regionen wird ähnlich verfahren. Dabei wird in die Zelle B8 die Formel =B3 geschrieben und entsprechend nach unten kopiert. Für die Umsatzzahlen müssen folgende Formeln eingegeben werden:

Excel 2003:

C D E F
8 =WENN(ZeigeRegion1;C3;#NV) =WENN(ZeigeRegion1;D3;#NV)
=WENN(ZeigeRegion1;E3;#NV) =WENN(ZeigeRegion1;F3;#NV)
9 =WENN(ZeigeRegion2;C4;#NV) =WENN(ZeigeRegion2;D4;#NV)
=WENN(ZeigeRegion2;E4;#NV) =WENN(ZeigeRegion2;F4;#NV)
10 =WENN(ZeigeRegion3;C5;#NV) =WENN(ZeigeRegion3;D5;#NV)
=WENN(ZeigeRegion3;E5;#NV) =WENN(ZeigeRegion3;F5;#NV)

Excel 2007:

C D E F
8 =WENN(ZeigRegion1;C3;#NV) =WENN(ZeigRegion1;D3;#NV)
=WENN(ZeigRegion1;E3;#NV) =WENN(ZeigRegion1;F3;#NV)
9 =WENN(ZeigRegion2;C4;#NV) =WENN(ZeigRegion2;D4;#NV)
=WENN(ZeigRegion2;E4;#NV) =WENN(ZeigRegion2;F4;#NV)
10 =WENN(ZeigRegion3;C5;#NV) =WENN(ZeigRegion3;D5;#NV)
=WENN(ZeigRegion3;E5;#NV) =WENN(ZeigRegion3;F5;#NV)


Die fertige Tabelle sieht wie folgt aus. Dabei können die Checkboxen auch in der Nähe des Diagramms erstellt werden, als Funktionsschaltflächen. In der gezeigten Tabelle ist die zweite Region ausgeblendet. Im darunter befindlichen Diagramm ist der Effekt zu sehen.

abb3-tab-dia-ausblender-3dsaeule-kl.jpg
Abbildung 3 Datentabelle 1 mit Diagramm
Abb-3-Datentabelle-1-mit-Diagramm-excel-2010-kl.jpg
Abbildung 3 Datentabelle 1 mit Diagramm


Als letzte Option soll eine Drehfunktion im Diagramm erzeugt werden. Dabei ist der hier beschriebene Aufbau an einige Grenzen gebunden.

  1. Die Grundtabelle sollte in der Anzahl der Spalten und Zeilen identisch bzw. möglichst gleich sein.
  2. Wenn die Tabelle unterschiedlich in der Anzahl von Spalten und Zeilen ist, werden im jeweils kleineren Bereich leere Datenreihen entstehen.
  3. Die Spalten- und Zeilenbeschriftungen dürfen keine Zahlen enthalten.

Im ersten Schritt wird mithilfe der Steuerelemente-Toolbox ein Drehfeld erzeugt. Hierbei muss beim Erstellen, darauf geachtet werden, dass dieses Feld breiter als hoch ist. In den Eigenschaften des Drehfeldes wird der Wert für max auf 1 gesetzt und für min auf 0. Zusätzlich wird die Zelle H51 in Drehungnummer (im Excel 2010 Beispiel ist der Name Drehungsnummer) umbenannt und als LinkedCell festgesetzt.

Hiernach wird die Datentabelle aus der Tabelle 1 mithilfe der Funktion MTRANS transponiert. Dabei müssen Array-Funktionen angewendet werden. Dies erfolgt durch die Bestätigung der Formeln mit STRG + Shift + Enter anstatt nur Enter.

Im ersten Schritt werden die Zellen C12 bis E12 markiert. Dann wird folgende Formel als Array-Funktion eingetragen.

=MTRANS(B8:B10)

Wenn dies erfolgreich war, steht in den Zellen C12 bis E12 diese Formel {=MTRANS(B8:B10)}. Im nächsten Schritt wird der Zellbereich von B13 bis B16 markiert und mit folgender Array-Funktion gefüllt.

=MTRANS(C7:F7)

Danach wird der Zellbereich markiert, in dem die Werte von Region 1enthalten sind. Dabei handelt es sich um die Zellen von C13 bis C16. In diesen Bereich wird diese Array-Funktion =WENN(A8=WAHR;MTRANS(C8:F8);#NV) geschrieben. Für den Bereich von D13 bis D16 ist die Formel =WENN(A9=WAHR;MTRANS(C9:F9);#NV) und für den Bereich E13 bis E16 ist die Formel =WENN(A10=WAHR;MTRANS(C10:F10);#NV).

Nachdem die zweite Wertetabelle erzeugt worden ist, wird die Datentabelle für das endgültige Diagramm erzeugt. Diese Datentabelle greift je nach Fall auf die eben erzeugte Tabelle oder auf die Tabelle 1 zurück. Dafür werden folgende Wenn-Funktionen in die Tabelle geschrieben.


B C D E F
18
=WENN(
Drehungnummer=0;
C7;C12)
=WENN(
Drehungnummer=0;
D7;D12)
=WENN(
Drehungnummer=0;
E7;E12)
=WENN(
Drehungnummer=0;
F7;F12)
19 =WENN(
Drehungnummer=0;
B8;B13)
=WENN(
Drehungnummer=0;
C8;C13)
=WENN(
Drehungnummer=0;
D8;D13)
=WENN(
Drehungnummer=0;
E8;E13)
=WENN(
Drehungnummer=0;
F8;F13)
20 =WENN(
Drehungnummer=0;
B9;B14)
=WENN(
Drehungnummer=0;
C9;C14)
=WENN(
Drehungnummer=0;
D9;D14)
=WENN(
Drehungnummer=0;
E9;E14)
=WENN(
Drehungnummer=0;
F9;F14)
21 =WENN(
Drehungnummer=0;
B10;B15)
=WENN(
Drehungnummer=0;
C10;C15)
=WENN(
Drehungnummer=0;
D10;D15)
=WENN(
Drehungnummer=0;
E10;E15)
=WENN(
Drehungnummer=0;
F10;F15)
22 =WENN(
Drehungnummer=0;
"";B16)
=WENN(
Drehungnummer=0;
#NV;C16)
=WENN(
Drehungnummer=0;
#NV;D16)
=WENN(
Drehungnummer=0;
#NV;E16)
=WENN(
Drehungnummer=0;
#NV;F16)


Hiernach wird das endgültige Diagramm eingefügt, welches die Drehung und ausblenden benutzt. Beim Einfügen wird der Datenbereich von B18 bis F22 genutzt. Nachdem das Diagramm erzeugt wurde, müssen dynamische Bereiche angelegt werden (siehe auch Excel-Tipp Erzeugen Sie dynamische Diagramme).

Folgende vier Namen mit diesen Formeln werden definiert, der Name Tabelle1 wurde in der Beispieldatei entsprechend den Tabellenblattnamen angepasst..

Dia1Reihe1: =BEREICH.VERSCHIEBEN(Tabelle1!$C$19;;;;ANZAHL2(Tabelle1!$C$18:$F$18)-ANZAHL(Tabelle1!$C$18:$F$18))
Dia1Reihe2: =BEREICH.VERSCHIEBEN(Tabelle1!$C$20;;;;ANZAHL2(Tabelle1!$C$18:$F$18)-ANZAHL(Tabelle1!$C$18:$F$18))
Dia1Reihe3: =BEREICH.VERSCHIEBEN(Tabelle1!$C$21;;;;ANZAHL2(Tabelle1!$C$18:$F$18)-ANZAHL(Tabelle1!$C$18:$F$18))
Dia1Reihe4: =BEREICH.VERSCHIEBEN(Tabelle1!$C$22;;;;ANZAHL2(Tabelle1!$C$18:$F$18)-ANZAHL(Tabelle1!$C$18:$F$18))


Die nachfolgenden Abbildungen zeigen die Datentabellen mit dem Diagramm vor und nach einer Drehung.

abb4-part1-3dsaeule-mit-effekt-kl.jpg
Abbildung 4.1 Diagramm mit Effekt vor einer Drehung
Abb-4-fertiges-diagramm-part1-kl.jpg
Abbildung 4.1 Diagramm mit Effekt vor einer Drehung
abb4-part2-3dsaeule-mit-effekt-kl.jpg
Abbildung 4.2 Diagramm mit effekt nach einer Drehung
Abb-4-fertiges-diagramm-part2-kl.jpg
Abbildung 4.1 Diagramm mit Effekt nach einer Drehung


Die Darstellung von Effekten in einen Diagramm ist sehr begrenzt. Aufgrund der Formeln und der festgesetzten Anzahl an Datenreihen, kommt es bei bestimmten Perspektiven zu unsauberen Darstellungen. Um dies zu vermeiden ist die Anwendung von VBA an dieser Stelle zu empfehlen.


Die Beispieldatei 3D-Säulendiagramm können Sie hier herunterladen >>

 

 


 

Informieren Sie sich regelmäßig über neue Excel-Tipps  und Excel-Tools
in unserem monatlich erscheinenden  >>Newsletter<<.

 


letzte Änderung A.W. am 09.09.2019
Autor(en):  Alexander Wildt

RSS

Der Autor:
Herr Alexander Wildt
Unser Excel-Experte Herr Dipl. Betriebswirt Alexander Wildt verfügt über mehrjährige Erfahrungen in der Erstellung professioneller Excel-Lösungen im betriebswirtschaftlichen Bereich und in der Beratung unserer Kunden bei der Anwendung der Tools aus unserer eigenen Vermarktung.
Homepage | Club-Profil | weitere Fachbeiträge | Forenbeiträge | Blog | Fotogalerie
Literaturhinweise
Excel-Tools

Weitere Fachbeiträge zum Thema

Kommentar zum Fachbeitrag abgeben

Nur registrierte Benutzer können Kommentare posten!


Excel-Vorlagen

Kostenstellenplanung mit Excel

Kostenstellenplanung mit Excel

Dieses MS Excel-Tool ermöglicht eine branchenunabhängige monatliche und jährliche Kostenstellenplanung. mehr lesen
Excel-Vorlage / -Tool: Preiskalkulation

Excel-Vorlage / -Tool: Preiskalkulation

Kalkulieren Sie Ihre Preise mit dieser auf MS Excel basierenden Vorlage. mehr lesen
!RER-A Rollierende Liquiditätsplanung

!RER-A Rollierende Liquiditätsplanung

KIS Einkauf (Bestell- und Lieferantenverwaltung)

KIS Einkauf (Bestell- und Lieferantenverwaltung)

Mit diesem Excel-Tool können Bestellvorgänge bei Lieferanten abgewickelt werden. mehr lesen
KIS Jahresplaner (Urlaubsplanung, Fehlzeitenerfassung)

KIS Jahresplaner (Urlaubsplanung, Fehlzeitenerfassung)

Mit dem Excel-Tool „Jahresplaner“ können die Abwesenheitszeiten für max. 100 Mitarbeiter(-innen) erfasst werden. Zusätzlich zu den Urlaubs- und Krankheitszeiten können auch weitere selbst definierte Zeitgruppen (z. B. Schulung, Freizeitausgleich) erfasst werden mehr lesen
Personalkostenplanung auf Kostenstellenbasis

Personalkostenplanung auf Kostenstellenbasis

Das Excel-Tool "Personalkostenplanung auf Kostenstellenbasis" ermöglicht Ihnen eine branchenunabhängige monatliche und jährliche Personalkostenplanung und eignet sich ebenfalls als Teilplan für den Wirtschaftsplan. mehr lesen
Excel-Vorlage: Betriebsergebnis

Excel-Vorlage: Betriebsergebnis

Die Excel-Vorlage Betriebsergebnis ist ein Makro unterstütztes Excel-Tool. Mit diesem Tool kann ein weitestgehend individuell gestaltetes Betriebsergebnis mit Monats- und kum. Ergebnis sowie einem Monatsvergleich dargestellt werden mehr lesen
Excel-Vorlage: KIS - Einnahmen-Überschuss-Rechnung (EÜR) 2.1

Excel-Vorlage: KIS - Einnahmen-Überschuss-Rechnung (EÜR) 2.1

Die Excel-Vorlage KIS - Einnahmen-Überschuss-Rechnung (EÜR) ist eine makrounterstützte Buchhaltung nach vereinnahmten Entgelten gemäß § 20 UStG. Sie eignet sich besonders für Kleingewerbebetriebe, die kein aufwendiges Buchhaltungsprogramm nutzen wollen. Die einzelnen Tabellen werden über Buttons aufgerufen. mehr lesen
Excel-Vorlage: KIS-Fahrtenbuch (FAB 2.2)

Excel-Vorlage: KIS-Fahrtenbuch (FAB 2.2)

Mit dem Excel-Tool "Fahrtenbuch" können Fahrtentaufzeichnungen über max. 10 Jahre erfasst werden. Es kann zwischen fortlaufenden Kalendertagen oder individueller Tagesaufzeichnung (nur Tage, an denen das Fahrzeug genutzt wurde) gewählt werden. mehr lesen
Excel-Finanzplanung

Excel-Finanzplanung

Verfolgen Sie vorausschauend die Liquiditätsentwicklung Ihres Unternehmens mit dem Excel-Tool Finanzplanung. Es ist ein Makro unterstütztes Tool und stellt die die Liquiditätsentwicklung grafisch und zahlenmäßig dar. mehr lesen
Personalbedarfsermittlung und Schichtplanung im Call-Center

Personalbedarfsermittlung und Schichtplanung im Call-Center

Dieses MS Excel-Tool dient zur Personalbedarfsermittlung in einem Inbound-Call-Center unter Berücksichtigung eines Service-Levels mit Hilfe von Erlang-C, verschiedener Öffnungszeiten (Wochentags, Samstags und Sonntags) und Volumina pro Wochentag. mehr lesen
Projektorientierte Personalkostenplanung

Projektorientierte Personalkostenplanung

Dieses Excel- Tool ermöglicht eine branchenunabhängige projektorientierte Personalkostenplanung auf Basis von vorgegebenen Kapazitäten. Die Personalkostenermittlung laufender Projekte bzw. Kostenprognose geplanter Projekte ist sowohl mit eigenen Mitarbeiterressourcen als auch mit Mitarbeitern von Personaldienstleistern möglich und eignet sich ebenfalls als Grundlage für die Preiskalkulation.  mehr lesen
KIS-Zinsrechner (Excel-Kredit-Berechnungen)

KIS-Zinsrechner (Excel-Kredit-Berechnungen)

Das Excel-Tool "Zinsrechner" (KZR) beinhaltet Kreditberechnungen einschließlich eines Mustervertrages, ein Zinsstaffel-Formular mit Auswertungsanhang sowie eine Tabelle zur Ermittlung von Finanzanlage-Renditen. Das Handbuch bietet eine Nutzungsanleitung der Berechnungstabellen. Ausgangstabelle für alle Berechnungen ist eine Übersichttabelle.  Die Berechnungformulare können über Buttons aufgerufen werden. Eingabefelder sind meist gelb unterlegt und / oder nach Datenpflege in blauer Schrift dargestellt. mehr lesen
RS-Dienstplanung

RS-Dienstplanung

Diese Dienstplanung auf Basis von MS Excel bietet Ihnen die Möglichkeit ihre Dienst- und Schichtpläne optimal zu planen. Neben der Mitarbeiter- und Schichtverwaltung kann eine Kapazitätsplanung für den jeweiligen Mitarbeiter oder die jeweilige Schicht durchgeführt werden. mehr lesen
RS-Fuhrpark-Controlling

RS-Fuhrpark-Controlling

Diese auf MS Excel basierende Vorlage unterstützt Sie bei der Verwaltung Ihres Fuhrparks. In diesem Tool können Sie ihren gesamten Fuhrpark erfassen und auswerten. Hierbei stehen Ihnen die wichtigsten Kennzahlen und Kostenpunkte zur Verfügung. Zusätzlich werden durch die mitgelieferten Grafiken die Ergebnisse der Verkehrsdaten visualisert. Durch die Archivfunktion können neben der Analyse aktueller Fahrzeuge auch Daten mit alten Fahrzeugen verglichen werden. mehr lesen
RS-Make or Buy Analyse

RS-Make or Buy Analyse

Dieses MS Excel-Tool ermöglicht es Ihnen eine Make or Buy Analyse durchzuführen. Die Berechnung kann nach Vollkosten- oder Grenzkostenansatz durchgeführt werden. Es bietet Ihnen verschiedene tabellarische und grafische Auswertungen. Ein klare Aufbau des Tools ermöglicht eine hohe Anpassungsfähigkeit an Ihre individuellen Bedürfnisse. mehr lesen
RS-Standortvergleich

RS-Standortvergleich

Diese Excel-Vorlage hilft Ihnen bei dem Vergleich verschiedener Standorte. Dabei wurde das Tool für Vergleiche innerhalb eines Landes entwickelt. Dennoch kann das Tool durch leichte Anpassungen auf internationale Vergleiche erweitert werden. Es bietet Ihnen die Möglichkeit Standorte nach qualitativen und monetären Faktoren zu vergleichen. Zu dem sind Vorschlagseinträge enthalten, welche wichtige Kriterien im Standortsvergleich beinhalten. Die Auswertung, der einzelnen Standorte, wird zusätzlich durch Grafiken verdeutlicht. mehr lesen
RS-Controlling-System

RS-Controlling-System


Mit dem RS-Controlling-System steuern Sie erfolgreich ihr Unternehmen. Es ermöglicht Ihnen Ihr Unternehmen zu planen, zu analysieren und zu steuern. Durch Soll-/Ist-Vergleiche in den einzelnen Bereichen (G+V, Bilanz, Kapitalflussrechnung/Liquidität) können gezielt Abweichungen analysiert werden. Im Rahmen der Vorschaurechnung (Forecasting) können Sie neben Ihren Plan- und Ist-Werten auch das auf Basis der derzeitigen Erkenntnisse basierende Jahresergebnis hochrechnen.

mehr lesen
RS-Liquiditätsplanung L (Excel-Tool)

RS-Liquiditätsplanung L (Excel-Tool)

Es handelt sich hierbei um ein in Excel erstelltes Werkzeug für die Liquiditätsplanung von Kleinunternehmen sowie Freiberuflern. Die Planung erfolgt auf Basis von veränderbaren Einnahmen- und Ausgabepositionen. Detailplanungen sind auf extra Tabellenblättern für z.B. einzelne Projekte oder Produkte vorhanden. Auswertungen erfolgen in der Jahresplanung mit monatlichen Werten. Die Auswahl eines bestimmten Zeitraums (nur Monate) ist in einem gesonderten Tabellenblatt als Tabelle oder Grafik möglich. Den Planwerten können bei Bedarf IST- Daten gegenübergestellt werden. mehr lesen
Excel-Tool: RS-Bilanzanalyse (Kennzahlen Berechnung)

Excel-Tool: RS-Bilanzanalyse (Kennzahlen Berechnung)

Umfangreiches Excel- Tool zur Berechnung der wichtigsten branchenunabhängigen Kennzahlen aus Bilanz und GuV.  Neben den Kennzahlen, die mit Erläuterungen versehen sind, werden die G+V und Bilanz in 5 Jahres-Überischt dargestellt und automatisch eine Kapitalflussrechnung erstellt.
mehr lesen

Softskill-Kurse für Ihre Karriere

Aktuelle Aufgabenstellungen und Anforderungen an Controller

Aktuelle Aufgabenstellungen und Anforderungen an Controller

Die Aufgaben und damit verbundenen Anforderungen an Controller unterliegen einem ständigen Wandel. Anfangs wurde die Controllingabteilung hauptsächlich als eine zentrale Einrichtung der betrieblichen Informationswirtschaft... mehr lesen
Lebensaufgabe für Controller: Wissen aufbauen

Lebensaufgabe für Controller: Wissen aufbauen

Für die Karriere im Controlling reicht das BWL-Studium allein nicht mehr aus. Der Controller der Zukunft besitzt die Bereitschaft zu Veränderung und lebenslangem Lernen. Das sollte er auch belegen können, sagt Andreas Janke... mehr lesen

Teure Mobilität: Pendeln als Lösung?

Im Controlling-Journal 6/2017 wurde herausgearbeitet, dass aufgrund der stark gestiegenen Kosten für Miete und Kauf ein Umzug nur selten lohnt. Die Analyse wird fortgesetzt mit der Analyse der Kosten für das Pendeln. ... mehr lesen

Interview: Mit Home Office muss man umgehen können

Interview mit Emine Yilmaz vom Personalvermittler Robert Half über den Stand der Dinge beim Home-Office in deutschen Unternehmen. Nachdem der Home-Office-Pionier IBM zahlreiche Mitarbeiter ins Büro zurückholt, orakeln... mehr lesen

Teure Mobilität als Risikofaktor für die Wirtschaft

1. Einleitung Unternehmen haben immer größere Schwierigkeiten, gute Fach- und Führungskräfte zu finden, wozu natürlich auch gute Controller zählen. Ein wichtiger Grund liegt darin, dass viele deutsche Arbeitnehmer zögern,... mehr lesen

Vom Kollegen zum Chef

Jede Beförderung ist auch eine Herausforderung. Und auf diese Herausforderung fühlen sich viele frischgebackene Führungskräfte nicht optimal vorbereitet. Wie sich junge Führungskräfte auf die neue Rolle einstellen und wie... mehr lesen

Digitalisierung ohne Controller?

Die Digitalisierung bietet Controllern neue Chancen, verkünden viele Experten. Doch sie könnte die Controller auch hinwegfegen, warnt der renommierte Controlling-Professor Utz Schäffer. Controlling- Journal sprach mit... mehr lesen
Raus aus der Zahlenecke

Raus aus der Zahlenecke

Der digitale Wandel erfasst auch die Controller. Wie sich die Rolle des Controllers im Unternehmen verändern wird, erklärt Professor Volker Steinhübel im Gespräch mit Controlling-Journal. Nur wer bereit zu Aufbruch ... mehr lesen

10 Tipps für die Online-Bewerbung

Die Online-Bewerbung ist Standard in deutschen Unternehmen - meist per E-Mail. Wer die erste Hürde im Bewerbungsverfahren nehmen will, sollte einige Regeln beachten und wichtige Tipps kennen. Bits und Bytes... mehr lesen

Fort- und Weiterbildungen in der Finanzbranche

Das Finanzwesen ist eine internationale Branche – das gilt auch für die fachspezifischen Fort- und Weiterbildungen   So haben ursprünglich US-amerikanische Zertifizierungen für das Finanzwesen wie der CPA... mehr lesen